
<?xml version="1.0" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">


<head>


	<meta content="text/html; charset=utf-8" http-equiv="Content-Type"/>
	<meta name="language" content="fr"/>
	<meta name="author" content=""/>
	<meta name="copyright" content="2019 Alakhbar.info (C)"/>
	<meta name="generator" content="hand coded"/>
	<meta name="keywords" content="alakhbar.info , Alakhbar, Mauritanie,mauritanie, mauritania, news,  " />
	<meta name="description" content="Mon Général, vous avez organisé une conférence de presse le 19 décembre, sur laquelle vous étiez très attendu. Vous avez déçu. Vos coups de points répétitifs sur la petite table devant vous en disaient long sur votre état de nervosité. C’était pitoyable. Que de mystifications et d’arguments décousus.

- FR-Alakhbar.info " />
	<meta name="audience" content="all, alle"/>
	<meta http-equiv="imagetoolbar" content="no"/>
	<meta name="robots" content="index,follow"/>


	<title>Alakhbar | Mauritanie : A mon Général Mohamed Ould Abdel Aziz</title>

	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://fr.alakhbar.info/179-0-RSS" />
	<link rel="stylesheet" type="text/css" href="files/main1000.css" media="screen, projection"/>
	<link rel="stylesheet" type="text/css" href="files/print.css" media="print"/>

	<!-- include jQuery library -->
	<script type="text/javascript" src="files/jquery.js"></script>
	<!-- include Cycle plugin -->
	<script type="text/javascript" src="files/jquery.cycle.all.min.js"></script>
	
	


</head>

<body>
		<div id="topDiv">
									

		<p class="clearline"></p>
	
	</div>	
	
	<!--************* CONTAINER **************************************-->
	<div id="container">
		<!--************* WEBPAGE ********************************-->
		<div id="webpage">
		
		
			<!--************* HEADER *************************-->
			<div id="header">

				<div style="position: absolute; left: 170px; top: 10px; text-align: center; width: 90px; height: 27px;">
					<a title="الأخبار" target="_blank" href="http://www.alakhbar.info/">
						<img alt="العربية" src="files/ar.png" />
					</a>
				</div>

				<div style="right: 0px; top: 0px; position: absolute;">
					 <div class="tinymcewysiwyg"><p><img alt="chinguitelfr" height="80" ismap="ismap" src="files/rahal-600x80-vf.jpg" title="chinguitelfr" width="600" /></p></div>	
				</div>
				<div id="logo"><a href="/" title="alakhbar"><img alt="" src="files/logo.jpg"/></a><div style="position: absolute; bottom: 2px; left: 2px; height: 16px; width: 130px;">
<object width="130" height="16" data="./files/fr.alakhbar.swf" type="application/x-shockwave-flash">
		<param value="./files/fr.alakhbar.swf" name="movie">

	</object>
</div><p class="clearline"></p></div>
				<!--************* SEARCH *************************-->
				<div id="topSearch">
					<form id="rexsearch_form" action="./" method="get">
					<p>Rechercher				 
						<span id="search">	
							<input type="text" style="width:100px" id="search1" name="rexsearch" value="" />
							<input type="submit"  class="search_btn" value=">>"/>
							<input type="hidden" name="article_id" value="138" />
							<input type="hidden" name="clang" value="0" />
						</span>
					</p>	
					</form>
					<p class="clearline"></p>
				</div>
				<!--************* END-SEARCH *********************-->
				
				
				<p class="clearline"></p>
			</div>
			<!--************* END-HEADER *********************-->
			
			<!--**********************************************-->
			<div id="divTB">
				<p class="clearline"></p>
			</div>
							
			<div id="breadcrumb">
				<p id="skip" class="flLeft"><a href="/">Accueil</a>  &#8250;&#8250; <a href="9-0-Opinion.html">Opinion</a></p>
				<p  style="text-align:right">


<a href="43-0-Agenda.html">Agenda</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="11-0-Services.html">Services </a>
 &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="32-0-Contacts.html">Contacts</a>

				</p>
				<p class="clearline"></p>
			</div>
			<!--**********************************************-->



			<!--************* MAIN ***************************-->
			<div id="main">
			
			
				<!--************* COLUMN *****************-->
				<div id="column">
				
					<!--************* NAVIGATION *********************-->
					<div id="navigation">
						<ul id="menu">
							<li><span><a href="7-0-Menu-principal.html">Menu principal</a></span></li><li ><a class="normal" href="12-0-Actualites.html">Actualités</a></li><li ><a class="normal" href="17-0-Sport.html">Sport</a></li><li ><a class="normal" href="14-0-Culture.html">Culture</a></li><li ><a class="normal" href="64-0-Diaspora.html">Diaspora</a></li><li ><a class="normal" href="13-0-Mauritanie-Les-fauteurs-de-troubles-sous-la-botte-de-la-police-presse.html">Revue de presse</a></li><li ><a class="normal" href="15-0-Documents.html">Documents</a></li><li ><a class="normal" href="16-0-Panorama.html">Panorama</a></li><li ><a class="normal" href="65-0-Sante.html">Santé</a></li><li ><a class="normal" href="66-0-Economie.html">Economie</a></li><li ><a class="normal" href="67-0-Meteo.html">Météo</a></li>							<li><span style="background-color:#C90000; border-bottom:1px solid white;"><a style="color:white" href="8-0-Focus.html">Focus</a></span></li><li ><a class="normal" href="18-0-Interviews.html">Interviews</a></li><li ><a class="normal" href="19-0-Dossiers.html">Dossiers</a></li><li ><a class="normal" href="84-0-Reportages.html">Reportages</a></li>							<li><span><a href="11-0-Services.html">Services</a></span></li><li ><a class="normal" href="26-0-Liens.html">Liens</a></li><li ><a class="normal" href="43-0-Agenda.html">Agenda</a></li><li ><a class="normal" href="27-0-Necrologies.html">Nécrologies</a></li><li ><a class="normal" href="25-0-Plaintes.html">Plaintes</a></li><li ><a class="normal" href="69-0-Felicitations.html">Félicitations</a></li>							<li><span><a href="9-0-Opinion.html">Opinion</a></span></li>										
						</ul>
						<p class="clearline"></p>
					</div>
					<!--************* END-NAVIGATION *****************-->	
					
					<div id="cr_top">
												
						<p class="clearline"></p>
					</div>
							
					<div id="cr_bottom">
						    							
						
						<p class="clearline"></p>
					</div>									
				
					<p class="clearline"></p>
				</div>
				<!--************* END-COLUMN *************-->

				<!--************* CONTENT ****************-->
				<div id="content">
					
						 
					
              
							<p class="t_date">Date:&nbsp;30.12.2019&nbsp;&nbsp;Heure:&nbsp;16:14&nbsp;GMT</p>

							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="margin-left: 371px; margin-top:-18px">

							    <a class="addthis_button_facebook"></a>
							    <a class="addthis_button_google"></a>
							    <a class="addthis_button_twitter"></a>
							    <a class="addthis_button_email"></a>
							    <a class="addthis_button_print"></a>
							    <a class="addthis_button_compact"></a>
							</div>
							<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d974f4170fdf9ae"></script>
							<!-- AddThis Button END -->

							<br />
					
					<p class="news_date">Ajouté le : 30.12.2019     14:06    </p><h1 style="margin-bottom: 10px;">Mauritanie : A mon Général Mohamed Ould Abdel Aziz</h1>
 <h3>De la dérision</h3><div class="tinymcewysiwyg"><p><img ismap="ismap" src="files/balla_toure.jpg" style="vertical-align: middle;" width="500" /></p>
<p>Mon G&eacute;n&eacute;ral, vous avez organis&eacute; une conf&eacute;rence de presse le 19 d&eacute;cembre, sur laquelle vous &eacute;tiez tr&egrave;s attendu. Vous avez d&eacute;&ccedil;u. Vos coups de points r&eacute;p&eacute;titifs sur la petite table devant vous en disaient long sur votre &eacute;tat de nervosit&eacute;. C&rsquo;&eacute;tait pitoyable. Que de mystifications et d&rsquo;arguments d&eacute;cousus.</p>
<p>&nbsp;</p>
<p>Mon G&eacute;n&eacute;ral, vous dites que vous continuerez &agrave; faire de la politique dans le cadre de la quincaillerie rouill&eacute;e, l&rsquo;UPR, dont vous dites porter la carte d&rsquo;adh&eacute;sion N&deg;1 ou dans une autre formation politique. Ici, de fa&ccedil;on tr&egrave;s claire, vous envisagez la possibilit&eacute; d&rsquo;un &eacute;chec dans le bras de fer qui vous oppose &agrave; votre &laquo;&nbsp;ami de quarante ans&nbsp;&raquo; pour le contr&ocirc;le de cette rouillure. Et pourtant, vous disiez, les Mauritaniens vous &eacute;coutaient&nbsp;: &laquo;&nbsp;je ne suis pas n&eacute; pour perdre&nbsp;&raquo;. Si vous n&rsquo;avez pas encore perdu, vous &ecirc;tes, au moins, d&eacute;j&agrave; perdu.&nbsp;&nbsp;</p>
<p>&nbsp;</p>
<p>Mon G&eacute;n&eacute;ral, vous dites&nbsp;: &laquo; Le 3<sup>&egrave;me </sup>mandat peut &ecirc;tre l&eacute;gal &agrave; la diff&eacute;rence de la r&eacute;f&eacute;rence, qui n&rsquo;existe ni dans la loi, ni dans la Constitution &raquo;. Faux, archi-faux.</p>
<p>&nbsp;</p>
<p>Par contre, vous dites vrai quand vous dites que la plupart des politiques qui ont accouru pour faire all&eacute;geance &agrave; votre ancien ami ce sont ceux-l&agrave; m&ecirc;me qui se bousculaient pour soutenir le projet de 3<sup>&egrave;me</sup> mandat. Ils &eacute;taient embarqu&eacute;s avec vous dans le m&ecirc;me bateau, ils ont fait vite de partir. Ne dit-on pas que les rats quittent les premiers le navire en cas de naufrage&nbsp;? Ils ne sont pas plus dignes que vous.</p>
<p>&nbsp;</p>
<p>Mon G&eacute;n&eacute;ral, vous dites &ecirc;tre revenu au pays &laquo;&nbsp;&hellip; par mes craintes pour l'avenir de la d&eacute;mocratie &raquo;. De la d&eacute;rision. Vous parlez, &agrave; tout bout de champ, de l&eacute;galit&eacute; et de respect de la Constitution. Vous racontez des bobards, mon G&eacute;n&eacute;ral, vous savez que tout ceci n&rsquo;est que bobards et diarrh&eacute;es verbales incontr&ocirc;l&eacute;es, vous savez &eacute;galement que les Mauritaniens savent que vous racontez des histoires, toutes plus fausses les unes que les autres. Durant la derni&egrave;re d&eacute;cennie, vous avez &eacute;t&eacute; la plus grande menace pour la d&eacute;mocratie dans ce pays. N&rsquo;est-ce-pas vous qui avez renvers&eacute; le Pr&eacute;sident Sidi Mohamed Ould Cheikh Abdellahi &ndash; le premier Pr&eacute;sident mauritanien &eacute;lu d&eacute;mocratiquement lors d&rsquo;une comp&eacute;tition pluraliste et, avec tout ce que cela supposait d&rsquo;imperfection, il y avait tout de m&ecirc;me un consensus quasi g&eacute;n&eacute;ral&nbsp;? Vous l&rsquo;avez fait pour le pouvoir que vous d&eacute;siriez tant et que vous d&eacute;sirez encore. Le pouvoir qui vous a fait et, par l&rsquo;usage abusif duquel vous avez fait des hommes et des femmes &agrave; partir de rien.</p>
<p>&nbsp;</p>
<p>Je me rappelle, lors de l&rsquo;unique rencontre que j&rsquo;ai eu avec vous, vous me demandiez si je connaissais un homme politique qui d&eacute;non&ccedil;ait, le jour m&ecirc;me, la gabegie dans le pays&nbsp;; &agrave; ma r&eacute;ponse n&eacute;gative, vous avez continu&eacute;&nbsp;en disant&nbsp;: &laquo;&nbsp;les Mauritaniens le connaissent bien et savent comment il s&rsquo;&eacute;tait enrichi&nbsp;&raquo; et de poursuivre :&nbsp;&laquo;&nbsp;Nous Mauritaniens ne sommes pas si nombreux pour nous m&eacute;connaitre&nbsp;&raquo;. Ici, vous disiez vrai. Nous Mauritaniens, nous nous connaissons bien, nous vous connaissons et savons d&rsquo;o&ugrave; vous venez et o&ugrave; vous &ecirc;tes arriv&eacute;. Ceux que vous avez fabriqu&eacute;s, nous les connaissons &eacute;galement; des femmes et des hommes du milieu des affaires et de la politique partis de z&eacute;ro, il y a de cela seulement une d&eacute;cennie.</p>
<p>&nbsp;</p>
<p>Mon G&eacute;n&eacute;ral, c&rsquo;est fini, la chamelle est traite, le zrig est pr&ecirc;t, il ne reste qu&rsquo;&agrave; le boire.</p>
<p><strong>&nbsp;</strong></p>
<p><strong>De la m&eacute;moire</strong></p>
<p><strong><br /></strong></p>
<p>Mon g&eacute;n&eacute;ral, lors de votre conf&eacute;rence, avez-vous dit que vous vous sentez pers&eacute;cut&eacute; ces derniers jours&nbsp;? N&rsquo;est-ce pas un d&eacute;faut de m&eacute;moire. Il y a encore peu, juste quelques mois, vous vous en preniez aux Mauritaniens. Vous aviez innov&eacute; et voil&agrave; qu&rsquo;aujourd&rsquo;hui votre trouvaille vous prend &agrave; la gorge et vous asphyxie &agrave; vous faire perdre votre sang froid. Sous votre r&eacute;gime, pour la premi&egrave;re fois dans notre pays, un parti politique l&eacute;galement constitu&eacute; ou une quelconque organisation ne peut tenir une r&eacute;union dans un espace (m&ecirc;me ferm&eacute;), tels que les h&ocirc;tels sans une autorisation &eacute;crite sign&eacute;e par le Hakem. Durant les deux derni&egrave;res ann&eacute;es de votre mandat, combien de rencontres ont &eacute;t&eacute; annul&eacute;es et les organisateurs interdits d&rsquo;acc&egrave;s, manu militari, aux lieux pr&eacute;vus. Vous avez go&ucirc;t&eacute;, juste un tout petit peu, &agrave; ces man&egrave;ges, vous en avez senti le go&ucirc;t, qu&rsquo;est-ce que cela fait&nbsp;?</p>
<p>&nbsp;</p>
<p>La pers&eacute;cution. C&rsquo;est pourtant ce que votre r&eacute;gime faisait subir aux activistes des droits humains et aux opposants politiques. Vous avez pu remarquer combien de fois cela &eacute;tait d&eacute;sagr&eacute;able et l&acirc;che. L&rsquo;arroseur arros&eacute;.</p>
<p>&nbsp;</p>
<p><strong>De la facilit&eacute;</strong></p>
<p>&nbsp;</p>
<p>Mon G&eacute;n&eacute;ral, &agrave; l&rsquo;occasion de cette conf&eacute;rence de presse, les Mauritaniens vous attendaient sur votre bilan. Ils attendaient beaucoup de vous mais vous avez pass&eacute; l&rsquo;essentiel de votre temps &agrave; parler de vos mis&egrave;res par rapport &agrave; ce que vous appelez &laquo;&nbsp;votre parti&nbsp;&raquo;. Tout cela vous regarde et est, vraiment, sans aucune importance pour nous autres Mauritaniens meurtris par deux mandats de votre gouvernance. Nous vous attendions sur d&rsquo;autres questions relatives &agrave; votre gestion des affaires du pays.</p>
<p>&nbsp;</p>
<p>&laquo;&nbsp;J&rsquo;ai de l&rsquo;argent, je ne l&rsquo;ai pas vol&eacute;, il est &agrave; moi&nbsp;&raquo;. N&rsquo;est-ce pas trop facile.</p>
<p>&nbsp;</p>
<p>Pour les esprits non-initi&eacute;s, s&rsquo;il est difficile, par la complexit&eacute; technique, de prouver &laquo;&nbsp;la casse du si&egrave;cle&nbsp;&raquo; dont on vous soup&ccedil;onne au niveau de la tr&eacute;sorerie nationale mais aussi sur les contrats monstres dans les secteurs de la p&ecirc;che, des mines, des BTP, du march&eacute; des hydrocarbures&hellip; il est de notori&eacute;t&eacute; publique votre participation directe aux grosses affaires douteuses dans le foncier impliquant le domaine public que les Mauritaniens r&eacute;sign&eacute;s ont v&eacute;cues &nbsp;durant les ann&eacute;es de votre r&egrave;gne. Je me demande si de m&eacute;moire d&rsquo;humain, l&rsquo;on connait un pays o&ugrave; des &eacute;coles publiques ont &eacute;t&eacute; d&eacute;molies et leurs espaces vendus et transform&eacute;s en march&eacute;s. L&rsquo;&eacute;quation est simple et d&eacute;fie la raison&nbsp;: un march&eacute; contre une &eacute;cole.&nbsp;</p>
<p>&nbsp;</p>
<p>Les Mauritaniens vous attendaient, vous avez choisi la facilit&eacute;. Ils vous attendaient sur les nombreux cas d&rsquo;expropriations fonci&egrave;res en zone rurale accentu&eacute;es par l&rsquo;esclavage foncier qui n&rsquo;ont que trop augment&eacute; sous votre r&eacute;gime, laissant des milliers de familles pauvres sans revenus.</p>
<p>&nbsp;</p>
<p>Nous vous attendions.</p>
<p>&nbsp;</p>
<p>Mon G&eacute;n&eacute;ral, l&rsquo;enr&ocirc;lement discriminatoire et raciste, dont vous &ecirc;tes &agrave; l&rsquo;origine, qui a caus&eacute; l&rsquo;assassinat de feu Lamine Mangane &agrave; Maghama et fait des centaines milliers d&rsquo;apatrides, l&rsquo;arnaque dont ont &eacute;t&eacute; victimes les veuves, les orphelins et les rescap&eacute;s militaires des ann&eacute;es de braise, les dossiers de trafic international de drogues dures, la destruction de la ceinture verte de Nouakchott que l&rsquo;Etat et les partenaires au d&eacute;veloppement ont fait pousser pendant quatre d&eacute;cennies et &agrave; coup de milliards de nos ouguiyas et bien d&rsquo;autres questions d&rsquo;importance nationale int&eacute;resseraient plus les Mauritaniens.&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Du droit</strong></p>
<p><strong><br /></strong></p>
<p>Mon G&eacute;n&eacute;ral, vous aviez tout le pouvoir, vous &eacute;tiez seul &agrave; pouvoir et aucun &laquo;&nbsp;responsable&nbsp;&raquo; ne pouvait faire le moindre clic du doigt sans votre ordre. Tout devrait venir de vous et tout finissait &agrave; vous. Vous vous &ecirc;tes attaqu&eacute; &agrave; tous ceux qui n&rsquo;&eacute;taient pas du m&ecirc;me avis que vous. Bien des fois, vous avez pers&eacute;cut&eacute; et caus&eacute; beaucoup de tort, rien que par jalousie.</p>
<p>&nbsp;</p>
<p>Mon G&eacute;n&eacute;ral, vous n&rsquo;&eacute;tiez pas seulement un dictateur mais un pr&eacute;dateur. Combien de d&eacute;fenseurs de droits humains et de donneurs d&rsquo;alertes ont &eacute;t&eacute; arbitrairement arr&ecirc;t&eacute;s, tortur&eacute;s et condamn&eacute;s sous votre r&eacute;gime.</p>
<p>&nbsp;</p>
<p>Vous &ecirc;tes un pourfendeur des libert&eacute;s. Vous avez refus&eacute; de faire enregistrer IRA&ndash;Mauritanie, le Parti RAG et les FPC (Forces Progressistes pour le Changement), par pur racisme &agrave; l&rsquo;&eacute;gard de leurs leaders alors que des dizaines de milliers de Mauritaniens adh&egrave;rent &agrave; ces formations.</p>
<p>&nbsp;</p>
<p>A nos risques et p&eacute;rils, nous avons toujours tenu &agrave; user des droits que la Constitution nous offre alors que vos services se sont toujours &eacute;vertu&eacute;s &agrave; nous interdire nos libert&eacute;s fondamentales, celles d&rsquo;expression et d&rsquo;association. Nous estimons que c&rsquo;est la m&ecirc;me chose qui vous arrive maintenant. Le Hakem, refusant de vous d&eacute;livrer une autorisation &eacute;crite, a viol&eacute; vos droits. Indirectement ou directement la pression a &eacute;t&eacute; faite aux h&ocirc;teliers qui se sont excus&eacute;s (ont refus&eacute;) d&rsquo;accueillir votre conf&eacute;rence de presse. Tout cela est ill&eacute;gal, nous le d&eacute;non&ccedil;ons haut et fort.&nbsp;&nbsp;</p>
<p>&nbsp;</p>
<p>Mon G&eacute;n&eacute;ral, vous vous en &ecirc;tes pris &agrave; mes amis et moi d&rsquo;IRA&ndash;Mauritanie parce que nous avons d&eacute;nonc&eacute; le d&eacute;ni d&rsquo;esclavage dont vous avez constamment fait preuve et nous avons fait face, courageusement, &agrave; vous et aux groupes esclavagistes auxquels vous assuriez l&rsquo;impunit&eacute;.</p>
<p>&nbsp;</p>
<p>Vous avez fait maintenir en prison, dix-neuf mois durant, mes camarades, &agrave; leur t&ecirc;te le pr&eacute;sident Biram Dah Abeid, parce que nous avons d&eacute;nonc&eacute; l&rsquo;esclavage foncier.</p>
<p>&nbsp;</p>
<p>Vous nous avez fait subir des privations et de la r&eacute;pression parce que nous avons initi&eacute; et conduit le p&egrave;lerinage aux fosses communes des martyrs d&rsquo;Inal et que nous nous tenons constamment aux c&ocirc;t&eacute;s des veuves, des orphelins et des rescap&eacute;s militaires de la p&eacute;riode d&rsquo;exception.</p>
<p>&nbsp;</p>
<p>Mon G&eacute;n&eacute;ral, et pourtant, parce que nous sommes du c&ocirc;t&eacute; du droit, nous nous battrons pour que vous ayez les droits que vous avez refus&eacute;s aux autres. Sous vos ordres directs, nous avons &eacute;t&eacute; tr&egrave;s souvent arr&ecirc;t&eacute;s arbitrairement et tortur&eacute;s&nbsp;; les d&eacute;nonciations de nos avocats, militants et nombreux soutiens &agrave; l&rsquo;int&eacute;rieur comme &agrave; l&rsquo;&eacute;tranger n&rsquo;y faisaient rien.</p>
<p>&nbsp;</p>
<p>Mon ami Biram a &eacute;t&eacute; arbitrairement mis en prison par quatre fois. La derni&egrave;re fois, alors qu&rsquo;il &eacute;tait d&eacute;j&agrave; &eacute;lu d&eacute;put&eacute; du fond de son cachot&nbsp;; il est tomb&eacute; malade et il a fallu plusieurs longues journ&eacute;es de d&eacute;nonciation pour qu&rsquo;il ait droit &agrave; une sommaire consultation m&eacute;dicale.&nbsp;&nbsp;</p>
<p>&nbsp;</p>
<p>Et pourtant, mon G&eacute;n&eacute;ral, si vous veniez &agrave; &ecirc;tre mis aux arr&ecirc;ts pour r&eacute;pondre de ce dont on vous accuse, nous serons soucieux de votre int&eacute;grit&eacute; morale et physique. Si durant votre incarc&eacute;ration, vous veniez &agrave; &ecirc;tre maltrait&eacute; ou tortur&eacute;, nous le d&eacute;noncerons avec toute l&rsquo;&eacute;nergie qu&rsquo;on nous connait.</p>
<p>&nbsp;</p>
<p>Mon G&eacute;n&eacute;ral, nous vous le promettons devant Dieu et devant les Mauritaniens. Mais, de gr&acirc;ce, arr&ecirc;tez maintenant de raconter des histoires aux Mauritaniens.</p>
<p>&nbsp;</p>
<p><strong>Balla Tour&eacute;</strong></p>
<p><strong>Ing&eacute;nieur Agro-environnementaliste</strong></p>
<p><strong>Consultant en D&eacute;veloppement durable</strong></p>
<p><strong>Activiste des Droits humains/IRA - Mauritanie </strong></p>
<p>&nbsp;</p></div>

					


							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="margin-top:10px">

							    <a class="addthis_button_facebook"></a>
							    <a class="addthis_button_google"></a>
							    <a class="addthis_button_twitter"></a>
							    <a class="addthis_button_email"></a>
							    <a class="addthis_button_print"></a>
							    <a class="addthis_button_compact"></a>
							</div>
							<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d974f4170fdf9ae"></script>
							<!-- AddThis Button END -->

							<br />

							<div id="pubBottom"> <div class="tinymcewysiwyg"><h2 style="text-align: right;"><a class="twitter-follow-button" href="https://twitter.com/FrAlakhbar">Suivre @FrAlakhbar</a></h2>
<script type="text/javascript">// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]></script></div>  <br /><br /><div class="tinymcewysiwyg"><p style="text-align: center;"><img alt="chinguitel" height="80" ismap="ismap" src="files/600x80-fr.jpg" title="chinguitel" width="500" /></p></div><a target="_blank" href="http://www.p2013.alakhbar.info:3007/sondage"  ><img 
src="./files/515847.gif" alt="Banner" 
 /></a><div class="tinymcewysiwyg"><script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-2697483239283649";
/* alakhbar.info */
google_ad_slot = "6545648916";
google_ad_width = 500;
google_ad_height = 80;
// ]]></script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript">
</script></div></div>					
										
					<p class="clearline"></p>
				</div>
				<!--************* END-CONTENT ************-->
				
				<!--************* LEFT-COLUMN *****************-->
				<div id="column_left">
				         


						     	<div id="shasha"><p class="shasha_top">Update</p><marquee align="center" height="100" width="100%" direction="up" scrolldelay="90" scrollamount="2" onmouseout="this.start()" onmouseover="this.stop()"><div ><div class="home_newstext"><a class="title" title="Détails" href="15307-0-Mauritanie-A-mon-General-Mohamed-Ould-Abdel-Aziz.html">Mauritanie : A mon Général Mohamed Ould Abdel Aziz</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15306-0-Mauritanie-Les-nationalistes-arabes-dominent-le-parti-UPR.html">Mauritanie : Les nationalistes arabes dominent le parti UPR</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15305-0-Mauritanie-Ould-Chavi-Ghazouani-fait-un-bon-depart-Interview.html">Mauritanie, Ould Chavi : Ghazouani fait un bon départ (Interview)</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15304-0-Nouakchott-Un-voleur-tue-une-septuagenaire.html">Nouakchott : Un voleur tue une septuagénaire</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15298-0-Mauritanie-Un-nouveau-president-pour-le-parti-au-pouvoir.html">Mauritanie : Un nouveau président pour le parti au pouvoir</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15296-0-Mauritanie-Lex-president-Aziz-en-lien-avec-les-trafiquants-de-drogue-Ould-Chavi.html">Mauritanie : L’ex-président Aziz, « en lien avec les trafiquants de drogue » (Ould Chavi)</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15293-0-Mauritanie-Conseil-des-Ministres.html">Mauritanie : Conseil des Ministres</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/></marquee><p class="clearline"></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">O. Mouloud&nbsp;: Certains utilisent l&rsquo;&eacute;pouvantail Aziz pour que rien ne change en&nbsp;</span><span style="color: #006699;">Mauritanie</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/tkBn2XFeR6g?version=3&amp;hl=en_US" allowscriptaccess="always" allowfullscreen="true"></embed>
</object>
</span></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">O. Waghf : Le retour politique d'un ancien pr&eacute;sident pourrait d&eacute;stabiliser la Mauritanie</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/idedQXEm4Lg?version=3&amp;hl=en_US" allowfullscreen="true" allowscriptaccess="always"></embed>
</object>
</span></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">Ibrahima Sarr d&eacute;clare la guerre au syst&egrave;me mauritanien</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/GjwPGqd5wJw?version=3&amp;hl=en_US" allowscriptaccess="always" allowfullscreen="true"></embed>
</object>
</span></p></div>
<p style="width: 213px; margin-left: 1px; background-color: rgb(228, 226, 226);">Retrouvez-nous sur Facebook</p>
 <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<p style="background-color:#EEEEEE; border:1px solid rgb(228, 226, 226); ">
<fb:like-box href="http://www.facebook.com/alakhbar.info" height="80" width="210" show_faces="false" stream="false" header="true"></fb:like-box>
</p>
<br />
<div class="tinymcewysiwyg"><h2>@FrAlakhbar</h2>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
 version: 2,
 type: 'search',
 search: '#Mauritanie OR #Nouakchott OR #Sahel OR #Aqmi OR OR "FrAlakhbar" OR "Guerre au Mali"',
 interval: 6000,
 title: 'Mauritanie Stream',
 subject: '',
 width: 210,
 height: 450,
 theme: {
 shell: {
 background: '#8c4ca1',
 color: '#ffffff'
 },
 tweets: {
 background: '#e8c1e8',
 color: '#444444',
 links: '#cf6514'
 }
 },
 features: {
 scrollbar: false,
 loop: true,
 live: true,
 hashtags: true,
 timestamp: true,
 avatars: false,
 toptweets: false,
 behavior: 'default'
 }
}).render().start();
// ]]></script></div><div class="tinymcewysiwyg"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 8,
  interval: 35000,
  width: 210,
  height: 250,
  theme: {
    shell: {
      background: '#9e7682',
      color: '#ffffff'
    },
    tweets: {
      background: '#0d0359',
      color: '#ffffff',
      links: '#4aed05'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    behavior: 'default'
  }
}).render().setUser('#Mauritanie' OR '#Mali' OR '#Serval').start();
// ]]></script></div>										
					
					<p class="clearline"></p>
				</div>
				<!--************* END-COLUMN *****************-->				
				
				<p class="clearline"></p>
			</div>
			<!--************* END-MAIN ***********************-->


			<div id="conten_footer">
				<div style="position: absolute; bottom: 9px; left: -195px; height: 38px; width: 38px;">

					<a href="http://fr.alakhbar.info/179-0-RSS" title="Alakhbar RSS-Feed">

						<img style="border:none;" src="http://fr.alakhbar.info/files/rss-feed.png" />

					</a>
				</div>
				<p class="col-right"><a href="26-0-Liens.html">Liens</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="30-0-Qui-sommes-nous-.html">Qui sommes-nous ?</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="31-0-Publicites.html">Publicités</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="32-0-Contacts.html">Contacts</a></p>
				<p class="clearline"></p>
			</div>
			
			<p class="clearline"></p>
		</div>
		<!--************* END-WEBPAGE ****************************-->
		
		<p class="containerfooter" style="background-color: transparent;">   Agence d'information indépendante Alakhbar  © 2019</p>
		
		<div id="leftDiv">
			 	
	<object height="300" width="120" data="./files/test120-300.swf" type="application/x-shockwave-flash" >
		<param value="./files/test120-300.swf" name="movie" />

	</object><div class="tinymcewysiwyg"><h3 style="text-align: center;"><strong><span style="color: #003300;">Partenaires</span></strong></h3>
<p style="text-align: center;"><a href="http://www.chinguitel.mr/" target="_blank"><img height="36" ismap="ismap" src="files/logo_chinguitel.png" style="vertical-align: middle;" width="120" /></a></p>
<p style="text-align: center;"><a href="http://www.servicestelecom.mr/fr/" target="_blank"><img ismap="ismap" src="files/s-telecom_logo.png" style="vertical-align: middle;" /></a></p>
<p style="text-align: center;"><a href="http://maurifoot.net/" target="_blank"><img height="48" ismap="ismap" src="files/maurifoot.net.png" style="vertical-align: middle;" width="120" /></a></p>
<p style="text-align: center;"><a href="http://kassataya.com/" target="_blank"><img height="48" ismap="ismap" src="files/logo-kassataya.png" style="vertical-align: middle;" width="120" /></a></p></div>		
		
			<p class="clearline"></p>
		</div>
		
		<p class="clearline"></p>	
	</div>
	<!--************* END-CONTAINER **********************************-->



</body>



</html>					

