
<?xml version="1.0" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">


<head>


	<meta content="text/html; charset=utf-8" http-equiv="Content-Type"/>
	<meta name="language" content="fr"/>
	<meta name="author" content=""/>
	<meta name="copyright" content="2020 Alakhbar.info (C)"/>
	<meta name="generator" content="hand coded"/>
	<meta name="keywords" content="alakhbar.info , Alakhbar, Mauritanie,mauritanie, mauritania, news,  " />
	<meta name="description" content="Le gouvernement mauritanien a confirmé jeudi l’annulation des mandats d’arrêt internationaux contre Mohamed Ould Bouamatou et Moustapha Ould Limam Chaavi, deux milliardaires opposant à l’ex-président Mohamed Ould Abdel Aziz.

- FR-Alakhbar.info " />
	<meta name="audience" content="all, alle"/>
	<meta http-equiv="imagetoolbar" content="no"/>
	<meta name="robots" content="index,follow"/>


	<title>Alakhbar | Mauritanie : Le Gouvernement confirme la fin des poursuites contre deux milliardaires opposants</title>

	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://fr.alakhbar.info/179-0-RSS" />
	<link rel="stylesheet" type="text/css" href="files/main1000.css" media="screen, projection"/>
	<link rel="stylesheet" type="text/css" href="files/print.css" media="print"/>

	<!-- include jQuery library -->
	<script type="text/javascript" src="files/jquery.js"></script>
	<!-- include Cycle plugin -->
	<script type="text/javascript" src="files/jquery.cycle.all.min.js"></script>
	
	


</head>

<body>
		<div id="topDiv">
									

		<p class="clearline"></p>
	
	</div>	
	
	<!--************* CONTAINER **************************************-->
	<div id="container">
		<!--************* WEBPAGE ********************************-->
		<div id="webpage">
		
		
			<!--************* HEADER *************************-->
			<div id="header">

				<div style="position: absolute; left: 170px; top: 10px; text-align: center; width: 90px; height: 27px;">
					<a title="الأخبار" target="_blank" href="http://www.alakhbar.info/">
						<img alt="العربية" src="files/ar.png" />
					</a>
				</div>

				<div style="right: 0px; top: 0px; position: absolute;">
					 <div class="tinymcewysiwyg"><p><img alt="chinguitelfr" height="80" ismap="ismap" src="files/rahal-600x80-vf.jpg" title="chinguitelfr" width="600" /></p></div>	
				</div>
				<div id="logo"><a href="/" title="alakhbar"><img alt="" src="files/logo.jpg"/></a><div style="position: absolute; bottom: 2px; left: 2px; height: 16px; width: 130px;">
<object width="130" height="16" data="./files/fr.alakhbar.swf" type="application/x-shockwave-flash">
		<param value="./files/fr.alakhbar.swf" name="movie">

	</object>
</div><p class="clearline"></p></div>
				<!--************* SEARCH *************************-->
				<div id="topSearch">
					<form id="rexsearch_form" action="./" method="get">
					<p>Rechercher				 
						<span id="search">	
							<input type="text" style="width:100px" id="search1" name="rexsearch" value="" />
							<input type="submit"  class="search_btn" value=">>"/>
							<input type="hidden" name="article_id" value="138" />
							<input type="hidden" name="clang" value="0" />
						</span>
					</p>	
					</form>
					<p class="clearline"></p>
				</div>
				<!--************* END-SEARCH *********************-->
				
				
				<p class="clearline"></p>
			</div>
			<!--************* END-HEADER *********************-->
			
			<!--**********************************************-->
			<div id="divTB">
				<p class="clearline"></p>
			</div>
							
			<div id="breadcrumb">
				<p id="skip" class="flLeft"><a href="/">Accueil</a>  &#8250;&#8250; <a href="7-0-Menu-principal.html">Menu principal</a> &#8250;&#8250; <a href="12-0-Actualites.html">Actualités</a></p>
				<p  style="text-align:right">


<a href="43-0-Agenda.html">Agenda</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="11-0-Services.html">Services </a>
 &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="32-0-Contacts.html">Contacts</a>

				</p>
				<p class="clearline"></p>
			</div>
			<!--**********************************************-->



			<!--************* MAIN ***************************-->
			<div id="main">
			
			
				<!--************* COLUMN *****************-->
				<div id="column">
				
					<!--************* NAVIGATION *********************-->
					<div id="navigation">
						<ul id="menu">
							<li><span><a href="7-0-Menu-principal.html">Menu principal</a></span></li><li class="active"><a class="normal current" href="12-0-Actualites.html">Actualités</a></li><li ><a class="normal" href="17-0-Sport.html">Sport</a></li><li ><a class="normal" href="14-0-Culture.html">Culture</a></li><li ><a class="normal" href="64-0-Diaspora.html">Diaspora</a></li><li ><a class="normal" href="13-0-Mauritanie-Les-fauteurs-de-troubles-sous-la-botte-de-la-police-presse.html">Revue de presse</a></li><li ><a class="normal" href="15-0-Documents.html">Documents</a></li><li ><a class="normal" href="16-0-Panorama.html">Panorama</a></li><li ><a class="normal" href="65-0-Sante.html">Santé</a></li><li ><a class="normal" href="66-0-Economie.html">Economie</a></li><li ><a class="normal" href="67-0-Meteo.html">Météo</a></li>							<li><span style="background-color:#C90000; border-bottom:1px solid white;"><a style="color:white" href="8-0-Focus.html">Focus</a></span></li><li ><a class="normal" href="18-0-Interviews.html">Interviews</a></li><li ><a class="normal" href="19-0-Dossiers.html">Dossiers</a></li><li ><a class="normal" href="84-0-Reportages.html">Reportages</a></li>							<li><span><a href="11-0-Services.html">Services</a></span></li><li ><a class="normal" href="26-0-Liens.html">Liens</a></li><li ><a class="normal" href="43-0-Agenda.html">Agenda</a></li><li ><a class="normal" href="27-0-Necrologies.html">Nécrologies</a></li><li ><a class="normal" href="25-0-Plaintes.html">Plaintes</a></li><li ><a class="normal" href="69-0-Felicitations.html">Félicitations</a></li>							<li><span><a href="9-0-Opinion.html">Opinion</a></span></li>										
						</ul>
						<p class="clearline"></p>
					</div>
					<!--************* END-NAVIGATION *****************-->	
					
					<div id="cr_top">
												
						<p class="clearline"></p>
					</div>
							
					<div id="cr_bottom">
						    							
						
						<p class="clearline"></p>
					</div>									
				
					<p class="clearline"></p>
				</div>
				<!--************* END-COLUMN *************-->

				<!--************* CONTENT ****************-->
				<div id="content">
					
						 
					
              
							<p class="t_date">Date:&nbsp;21.02.2020&nbsp;&nbsp;Heure:&nbsp;13:09&nbsp;GMT</p>

							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="margin-left: 371px; margin-top:-18px">

							    <a class="addthis_button_facebook"></a>
							    <a class="addthis_button_google"></a>
							    <a class="addthis_button_twitter"></a>
							    <a class="addthis_button_email"></a>
							    <a class="addthis_button_print"></a>
							    <a class="addthis_button_compact"></a>
							</div>
							<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d974f4170fdf9ae"></script>
							<!-- AddThis Button END -->

							<br />
					
					<p class="news_date">Ajouté le : 21.02.2020     11:25    </p><h1 style="margin-bottom: 10px;">Mauritanie : Le Gouvernement confirme la fin des poursuites contre deux milliardaires opposants</h1>
<div class="tinymcewysiwyg"><p><img ismap="ismap" src="files/sidi_salim.jpg" style="float: right; margin-left: 5px; margin-right: 5px;" width="300" />ALAKHBAR (Nouakchott) &ndash; Le gouvernement mauritanien a confirm&eacute; jeudi l&rsquo;annulation des mandats d&rsquo;arr&ecirc;t internationaux contre Mohamed Ould Bouamatou et Moustapha Ould Limam Chaavi, deux milliardaires opposant &agrave; l&rsquo;ex-pr&eacute;sident Mohamed Ould Abdel Aziz.</p>
<p>&nbsp;</p>
<p>Donnant l&rsquo;information, le porte-parole du Gouvernement, Sidi Ould Salem, a pr&eacute;cis&eacute; qu&rsquo;il s&rsquo;agit d&rsquo;une &laquo;&nbsp;d&eacute;cision de la Justice de lever les poursuites contres des citoyens mauritaniens&nbsp;&raquo;.</p>
<p>&nbsp;</p>
<p>Sidi Ould Salem a d&eacute;menti l&rsquo;implication de Mohamed Ould Ghazouani dans cette affaires: &laquo;&nbsp;<em>Le pr&eacute;sident de la R&eacute;publique ne donne pas d&rsquo;instructions &agrave; la Justice, a-t-il dit. Peut-&ecirc;tre, certains se plaisent de le dire, mais ce n&rsquo;est pas vrai&nbsp;; les choses ne se d&eacute;roulent pas comme &ccedil;a. La R&eacute;publique Islamique de Mauritanie est un Etat de droit. C'est une R&eacute;publique, avec des pouvoirs s&eacute;par&eacute;s&nbsp;: l&eacute;gislatif, judiciaire et ex&eacute;cutif. Chaque pouvoir est ind&eacute;pendant</em> &raquo;</p>
<p>&nbsp;</p></div>

					


							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="margin-top:10px">

							    <a class="addthis_button_facebook"></a>
							    <a class="addthis_button_google"></a>
							    <a class="addthis_button_twitter"></a>
							    <a class="addthis_button_email"></a>
							    <a class="addthis_button_print"></a>
							    <a class="addthis_button_compact"></a>
							</div>
							<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d974f4170fdf9ae"></script>
							<!-- AddThis Button END -->

							<br />

							<div id="pubBottom"> <div class="tinymcewysiwyg"><h2 style="text-align: right;"><a class="twitter-follow-button" href="https://twitter.com/FrAlakhbar">Suivre @FrAlakhbar</a></h2>
<script type="text/javascript">// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]></script></div>  <br /><br /><div class="tinymcewysiwyg"><p style="text-align: center;"><img alt="chinguitel" height="80" ismap="ismap" src="files/600x80-fr.jpg" title="chinguitel" width="500" /></p></div><a target="_blank" href="http://www.p2013.alakhbar.info:3007/sondage"  ><img 
src="./files/515847.gif" alt="Banner" 
 /></a><div class="tinymcewysiwyg"><script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-2697483239283649";
/* alakhbar.info */
google_ad_slot = "6545648916";
google_ad_width = 500;
google_ad_height = 80;
// ]]></script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript">
</script></div></div>					
										
					<p class="clearline"></p>
				</div>
				<!--************* END-CONTENT ************-->
				
				<!--************* LEFT-COLUMN *****************-->
				<div id="column_left">
				         


						     	<div id="shasha"><p class="shasha_top">Update</p><marquee align="center" height="100" width="100%" direction="up" scrolldelay="90" scrollamount="2" onmouseout="this.start()" onmouseover="this.stop()"><div ><div class="home_newstext"><a class="title" title="Détails" href="15397-0-Mauritanie-Le-Gouvernement-confirme-la-fin-des-poursuites-contre-deux-milliardaires-opposants.html">Mauritanie : Le Gouvernement confirme la fin des poursuites contre deux milliardaires opposants</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15394-0-Mauritanie-La-commission-denqute-parlementaire-lance-un-appel-a-temoins.html">Mauritanie : La commission d’enquête parlementaire lance un appel à témoins</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15391-0-Ambassadeur-Finlande-La-Mauritanie-pourrait-offrir-un-partenariat-productif.html">Ambassadeur Finlande : La Mauritanie pourrait offrir un partenariat productif</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15387-0-Mauritanie-Un-nouveau-patron-pour-les-Renseignements-exterieurs.html">Mauritanie :  Un nouveau patron pour les Renseignements extérieurs</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15386-0-Mauritanie-Les-EAU-vont-construire-un-institut-des-arts-a-Nouakchott.html">Mauritanie : Les EAU vont construire un institut des arts à Nouakchott</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15385-0-Mauritanie-LArmee-livre-60-orpailleurs-a-la-Gendarmerie.html">Mauritanie : L’Armée livre 60 orpailleurs à la Gendarmerie</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15384-0-Combattre-le-terrorisme-O-Ghazouani-veut-commencer-par-la-bataille-des-idees.html">Combattre le terrorisme : O. Ghazouani veut commencer par la bataille des idées</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/></marquee><p class="clearline"></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">O. Mouloud&nbsp;: Certains utilisent l&rsquo;&eacute;pouvantail Aziz pour que rien ne change en&nbsp;</span><span style="color: #006699;">Mauritanie</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/tkBn2XFeR6g?version=3&amp;hl=en_US" allowscriptaccess="always" allowfullscreen="true"></embed>
</object>
</span></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">O. Waghf : Le retour politique d'un ancien pr&eacute;sident pourrait d&eacute;stabiliser la Mauritanie</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/idedQXEm4Lg?version=3&amp;hl=en_US" allowfullscreen="true" allowscriptaccess="always"></embed>
</object>
</span></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">Ibrahima Sarr d&eacute;clare la guerre au syst&egrave;me mauritanien</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/GjwPGqd5wJw?version=3&amp;hl=en_US" allowscriptaccess="always" allowfullscreen="true"></embed>
</object>
</span></p></div>
<p style="width: 213px; margin-left: 1px; background-color: rgb(228, 226, 226);">Retrouvez-nous sur Facebook</p>
 <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<p style="background-color:#EEEEEE; border:1px solid rgb(228, 226, 226); ">
<fb:like-box href="http://www.facebook.com/alakhbar.info" height="80" width="210" show_faces="false" stream="false" header="true"></fb:like-box>
</p>
<br />
<div class="tinymcewysiwyg"><h2>@FrAlakhbar</h2>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
 version: 2,
 type: 'search',
 search: '#Mauritanie OR #Nouakchott OR #Sahel OR #Aqmi OR OR "FrAlakhbar" OR "Guerre au Mali"',
 interval: 6000,
 title: 'Mauritanie Stream',
 subject: '',
 width: 210,
 height: 450,
 theme: {
 shell: {
 background: '#8c4ca1',
 color: '#ffffff'
 },
 tweets: {
 background: '#e8c1e8',
 color: '#444444',
 links: '#cf6514'
 }
 },
 features: {
 scrollbar: false,
 loop: true,
 live: true,
 hashtags: true,
 timestamp: true,
 avatars: false,
 toptweets: false,
 behavior: 'default'
 }
}).render().start();
// ]]></script></div><div class="tinymcewysiwyg"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 8,
  interval: 35000,
  width: 210,
  height: 250,
  theme: {
    shell: {
      background: '#9e7682',
      color: '#ffffff'
    },
    tweets: {
      background: '#0d0359',
      color: '#ffffff',
      links: '#4aed05'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    behavior: 'default'
  }
}).render().setUser('#Mauritanie' OR '#Mali' OR '#Serval').start();
// ]]></script></div>										
					
					<p class="clearline"></p>
				</div>
				<!--************* END-COLUMN *****************-->				
				
				<p class="clearline"></p>
			</div>
			<!--************* END-MAIN ***********************-->


			<div id="conten_footer">
				<div style="position: absolute; bottom: 9px; left: -195px; height: 38px; width: 38px;">

					<a href="http://fr.alakhbar.info/179-0-RSS" title="Alakhbar RSS-Feed">

						<img style="border:none;" src="http://fr.alakhbar.info/files/rss-feed.png" />

					</a>
				</div>
				<p class="col-right"><a href="26-0-Liens.html">Liens</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="30-0-Qui-sommes-nous-.html">Qui sommes-nous ?</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="31-0-Publicites.html">Publicités</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="32-0-Contacts.html">Contacts</a></p>
				<p class="clearline"></p>
			</div>
			
			<p class="clearline"></p>
		</div>
		<!--************* END-WEBPAGE ****************************-->
		
		<p class="containerfooter" style="background-color: transparent;">   Agence d'information indépendante Alakhbar  © 2020</p>
		
		<div id="leftDiv">
			 	
	<object height="300" width="120" data="./files/test120-300.swf" type="application/x-shockwave-flash" >
		<param value="./files/test120-300.swf" name="movie" />

	</object><div class="tinymcewysiwyg"><h3 style="text-align: center;"><strong><span style="color: #003300;">Partenaires</span></strong></h3>
<p style="text-align: center;"><a href="http://www.chinguitel.mr/" target="_blank"><img height="36" ismap="ismap" src="files/logo_chinguitel.png" style="vertical-align: middle;" width="120" /></a></p>
<p style="text-align: center;"><a href="http://www.servicestelecom.mr/fr/" target="_blank"><img ismap="ismap" src="files/s-telecom_logo.png" style="vertical-align: middle;" /></a></p>
<p style="text-align: center;"><a href="http://maurifoot.net/" target="_blank"><img height="48" ismap="ismap" src="files/maurifoot.net.png" style="vertical-align: middle;" width="120" /></a></p>
<p style="text-align: center;"><a href="http://kassataya.com/" target="_blank"><img height="48" ismap="ismap" src="files/logo-kassataya.png" style="vertical-align: middle;" width="120" /></a></p></div>		
		
			<p class="clearline"></p>
		</div>
		
		<p class="clearline"></p>	
	</div>
	<!--************* END-CONTAINER **********************************-->



</body>



</html>					

