
<?xml version="1.0" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">


<head>


	<meta content="text/html; charset=utf-8" http-equiv="Content-Type"/>
	<meta name="language" content="fr"/>
	<meta name="author" content=""/>
	<meta name="copyright" content="2020 Alakhbar.info (C)"/>
	<meta name="generator" content="hand coded"/>
	<meta name="keywords" content="alakhbar.info , Alakhbar, Mauritanie,mauritanie, mauritania, news,  " />
	<meta name="description" content="Selon la cheffe de la Délégation du Comité International de la Croix Rouge (CICR-Mauritanie, Daphnee MARET, « On peut, clairement, imaginer que si le Covid-19 se rependait dans les prisons ce serait catastrophique, dramatique et très compliqué ».

- FR-Alakhbar.info " />
	<meta name="audience" content="all, alle"/>
	<meta http-equiv="imagetoolbar" content="no"/>
	<meta name="robots" content="index,follow"/>


	<title>Alakhbar | Mauritanie - Cheffe Délégation CICR : Le Covid-19, dans les prisons, ce serait dramatique</title>

	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://fr.alakhbar.info/179-0-RSS" />
	<link rel="stylesheet" type="text/css" href="files/main1000.css" media="screen, projection"/>
	<link rel="stylesheet" type="text/css" href="files/print.css" media="print"/>

	<!-- include jQuery library -->
	<script type="text/javascript" src="files/jquery.js"></script>
	<!-- include Cycle plugin -->
	<script type="text/javascript" src="files/jquery.cycle.all.min.js"></script>
	
	


</head>

<body>
		<div id="topDiv">
									

		<p class="clearline"></p>
	
	</div>	
	
	<!--************* CONTAINER **************************************-->
	<div id="container">
		<!--************* WEBPAGE ********************************-->
		<div id="webpage">
		
		
			<!--************* HEADER *************************-->
			<div id="header">

				<div style="position: absolute; left: 170px; top: 10px; text-align: center; width: 90px; height: 27px;">
					<a title="الأخبار" target="_blank" href="http://www.alakhbar.info/">
						<img alt="العربية" src="files/ar.png" />
					</a>
				</div>

				<div style="right: 0px; top: 0px; position: absolute;">
					 <div class="tinymcewysiwyg"><p><img alt="chinguitelfr" height="80" ismap="ismap" src="files/rahal-600x80-vf.jpg" title="chinguitelfr" width="600" /></p></div>	
				</div>
				<div id="logo"><a href="/" title="alakhbar"><img alt="" src="files/logo.jpg"/></a><div style="position: absolute; bottom: 2px; left: 2px; height: 16px; width: 130px;">
<object width="130" height="16" data="./files/fr.alakhbar.swf" type="application/x-shockwave-flash">
		<param value="./files/fr.alakhbar.swf" name="movie">

	</object>
</div><p class="clearline"></p></div>
				<!--************* SEARCH *************************-->
				<div id="topSearch">
					<form id="rexsearch_form" action="./" method="get">
					<p>Rechercher				 
						<span id="search">	
							<input type="text" style="width:100px" id="search1" name="rexsearch" value="" />
							<input type="submit"  class="search_btn" value=">>"/>
							<input type="hidden" name="article_id" value="138" />
							<input type="hidden" name="clang" value="0" />
						</span>
					</p>	
					</form>
					<p class="clearline"></p>
				</div>
				<!--************* END-SEARCH *********************-->
				
				
				<p class="clearline"></p>
			</div>
			<!--************* END-HEADER *********************-->
			
			<!--**********************************************-->
			<div id="divTB">
				<p class="clearline"></p>
			</div>
							
			<div id="breadcrumb">
				<p id="skip" class="flLeft"><a href="/">Accueil</a>  &#8250;&#8250; <a href="7-0-Menu-principal.html">Menu principal</a> &#8250;&#8250; <a href="12-0-Actualites.html">Actualités</a></p>
				<p  style="text-align:right">


<a href="43-0-Agenda.html">Agenda</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="11-0-Services.html">Services </a>
 &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="32-0-Contacts.html">Contacts</a>

				</p>
				<p class="clearline"></p>
			</div>
			<!--**********************************************-->



			<!--************* MAIN ***************************-->
			<div id="main">
			
			
				<!--************* COLUMN *****************-->
				<div id="column">
				
					<!--************* NAVIGATION *********************-->
					<div id="navigation">
						<ul id="menu">
							<li><span><a href="7-0-Menu-principal.html">Menu principal</a></span></li><li class="active"><a class="normal current" href="12-0-Actualites.html">Actualités</a></li><li ><a class="normal" href="17-0-Sport.html">Sport</a></li><li ><a class="normal" href="14-0-Culture.html">Culture</a></li><li ><a class="normal" href="64-0-Diaspora.html">Diaspora</a></li><li ><a class="normal" href="13-0-Mauritanie-Les-fauteurs-de-troubles-sous-la-botte-de-la-police-presse.html">Revue de presse</a></li><li ><a class="normal" href="15-0-Documents.html">Documents</a></li><li ><a class="normal" href="16-0-Panorama.html">Panorama</a></li><li ><a class="normal" href="65-0-Sante.html">Santé</a></li><li ><a class="normal" href="66-0-Economie.html">Economie</a></li><li ><a class="normal" href="67-0-Meteo.html">Météo</a></li>							<li><span style="background-color:#C90000; border-bottom:1px solid white;"><a style="color:white" href="8-0-Focus.html">Focus</a></span></li><li ><a class="normal" href="18-0-Interviews.html">Interviews</a></li><li ><a class="normal" href="19-0-Dossiers.html">Dossiers</a></li><li ><a class="normal" href="84-0-Reportages.html">Reportages</a></li>							<li><span><a href="11-0-Services.html">Services</a></span></li><li ><a class="normal" href="26-0-Liens.html">Liens</a></li><li ><a class="normal" href="43-0-Agenda.html">Agenda</a></li><li ><a class="normal" href="27-0-Necrologies.html">Nécrologies</a></li><li ><a class="normal" href="25-0-Plaintes.html">Plaintes</a></li><li ><a class="normal" href="69-0-Felicitations.html">Félicitations</a></li>							<li><span><a href="9-0-Opinion.html">Opinion</a></span></li>										
						</ul>
						<p class="clearline"></p>
					</div>
					<!--************* END-NAVIGATION *****************-->	
					
					<div id="cr_top">
												
						<p class="clearline"></p>
					</div>
							
					<div id="cr_bottom">
						    							
						
						<p class="clearline"></p>
					</div>									
				
					<p class="clearline"></p>
				</div>
				<!--************* END-COLUMN *************-->

				<!--************* CONTENT ****************-->
				<div id="content">
					
						 
					
              
							<p class="t_date">Date:&nbsp;21.04.2020&nbsp;&nbsp;Heure:&nbsp;12:52&nbsp;GMT</p>

							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="margin-left: 371px; margin-top:-18px">

							    <a class="addthis_button_facebook"></a>
							    <a class="addthis_button_google"></a>
							    <a class="addthis_button_twitter"></a>
							    <a class="addthis_button_email"></a>
							    <a class="addthis_button_print"></a>
							    <a class="addthis_button_compact"></a>
							</div>
							<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d974f4170fdf9ae"></script>
							<!-- AddThis Button END -->

							<br />
					
					<p class="news_date">Ajouté le : 21.04.2020     11:10    </p><h1 style="margin-bottom: 10px;">Mauritanie - Cheffe Délégation CICR : Le Covid-19, dans les prisons, ce serait dramatique</h1>
<div class="tinymcewysiwyg"><p style="text-align: justify;"><img ismap="ismap" src="files/cicr.png" style="vertical-align: middle;" width="500" /></p>
<p style="text-align: justify;">ALAKHBAR (Nouakchott) - Selon la cheffe de la D&eacute;l&eacute;gation du Comit&eacute; International de la Croix Rouge (CICR-Mauritanie, Daphnee MARET, &laquo;&nbsp;<em>On peut, clairement, imaginer que si le Covid-19 se rependait dans les prisons ce serait catastrophique, dramatique et tr&egrave;s compliqu&eacute;</em>&nbsp;&raquo;.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&laquo;&nbsp;<em>Si le virus s&rsquo;attaquait aux d&eacute;tenus dans des lieux clos, il pourrait s&rsquo;y rependre et sortir plus rapidement du fait de beaucoup d&rsquo;aller-retour dans ces lieux de d&eacute;tentions avec le mouvement des familles en visite et des p&eacute;nitentiaires</em>&nbsp;&raquo;, a-t-elle alert&eacute;.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Dans cette interview &agrave; Alakhbar, la cheffe de la D&eacute;l&eacute;gation rappelle que le CICR &laquo;&nbsp;<em>a mis en place un syst&egrave;me complet pour isoler les lieux de d&eacute;tention si les prisons devaient conna&icirc;tre des cas de covid-19</em>&nbsp;&raquo;.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>&nbsp;</strong></p>
<p style="text-align: justify;"><span style="color: #006699;"><strong>ALAKHBAR _ Quelle est l&rsquo;implication du CICR-Mauritanie dans la lutte contre le Covid-19 ?</strong></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Daphnee MARET&nbsp;: Nous devons rappeler d&rsquo;abord que </strong>le CICR est pr&eacute;sent en Mauritanie, bien avant cette pand&eacute;mie du Covid-19. Nous avons ouvert un Bureau depuis 2005. Les programmes que nous avons en cours r&eacute;pondent d&eacute;j&agrave; aux besoins, n&eacute;s de la pand&eacute;mie. Il s&rsquo;agit, principalement, d&rsquo;acc&egrave;s &agrave; l&rsquo;eau et &agrave; l&rsquo;l&rsquo;hygi&egrave;ne dans l&rsquo;Est du pays et dans les lieux de d&eacute;tention. Mais nous avons adapt&eacute; ces programmes &agrave; la crise actuelle. Nous aidons, par exemple, le Gouvernement dans son plan de riposte contre le virus.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #006699;"><strong>ALAKHBAR _ Pouvez-vous pr&eacute;ciser des exemples&nbsp;?</strong></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Daphnee MARET&nbsp;: </strong>Dans l&rsquo;Est du pays, nous avions, depuis quelques ann&eacute;es, un programme d&rsquo;acc&egrave;s &agrave; l&rsquo;eau et aux soins v&eacute;t&eacute;rinaires avant la crise. L&rsquo;ann&eacute;e derni&egrave;re, le CICR a vaccin&eacute; un demi million de petits ruminants. Nous avons aussi des activit&eacute;s, li&eacute;es &agrave; l&rsquo;acc&egrave;s &agrave; l&rsquo;eau en milieu rural et urbain dans la ville de Bassiknou. Nous avons d&eacute;velopp&eacute; et acc&eacute;l&eacute;r&eacute; tout cela, en particulier l&rsquo;acc&egrave;s &agrave; l&rsquo;eau &agrave; Bssiknou. Cela fait d&rsquo;ailleurs quelques ann&eacute;es que nous travaillons sur l&rsquo;am&eacute;lioration du syst&egrave;me hydraulique urbain. Il faut que le syst&egrave;me d&rsquo;eau, d&eacute;j&agrave; sous pression en raison de l&rsquo;afflux des r&eacute;fugi&eacute;s, soit plus performant.&nbsp; Nous y travaillions d&eacute;j&agrave; avec la SNDE (Soci&eacute;t&eacute; Nationale D'Eau) et avec les autorit&eacute;s concern&eacute;es. Nous avons acc&eacute;l&eacute;r&eacute; les travaux afin de permettre le fonctionnement des cinq forages existants. Seuls quatre &eacute;taient fonctionnels.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Et puis, nous nous approchons de la saison s&egrave;che, la plus compliqu&eacute;e. Nous avons donc mis en place un g&eacute;n&eacute;rateur pour qu&rsquo;en cas de panne d&rsquo;&eacute;lectricit&eacute; deux forages pourront, au moins, fonctionner. Nous pensons &agrave; un deuxi&egrave;me g&eacute;n&eacute;rateur.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Nous avons aussi d&eacute;velopp&eacute; des activit&eacute;s dans des villages aux alentours de Bassiknou (Moughata de la ville) et tout un programme de sensibilisation dans 22 villages environnants. Nous avons touch&eacute; plusieurs m&eacute;nages, dans des villages, parfois tr&egrave;s &eacute;loign&eacute;s, dont beaucoup n&rsquo;ont pas, forc&eacute;ment, entendu parler du nouveau Coronavirus. Nous avons aussi distribu&eacute; 8 mille kits d&rsquo;hygi&egrave;ne dans ces diff&eacute;rents villages et rassur&eacute; que toutes les adductions d&rsquo;eau dans ces villages autour de Bassiknou ou de de Fassal&eacute; soient fonctionnelles.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Si la crise devait s&rsquo;empirer - Nous ne le souhaitons pas - ce serait important que les populations, surtout dans la ville de Bassiknou, r&eacute;fugi&eacute;s et r&eacute;sidents, aient acc&egrave;s &agrave; l&rsquo;eau pour se laver les mains et pour faire face &agrave; la pand&eacute;mie.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><img ismap="ismap" src="files/capture_d___e__cran_2020-04-21_a___11.34.49.png" style="vertical-align: middle;" width="500" /></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #006699;"><strong>Pourquoi la n&eacute;cessit&eacute; d&rsquo;&eacute;largir vos activit&eacute;s au del&agrave; des r&eacute;fugi&eacute;s&nbsp;?</strong></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Daphnee MARET&nbsp;: </strong>Il est important de d&eacute;dier des activit&eacute;s aux populations r&eacute;sidentes. Il y a un afflux de r&eacute;fugi&eacute;s du fait de la crise malienne, plus de 50 Mille personnes qui m&egrave;nent une pression, assez forte, sur les ressources des populations r&eacute;sidentes, principalement en eau. Pour cela, nous avons am&eacute;lior&eacute; le syst&egrave;me d&rsquo;eau de la ville de Bassiknou. Nous avons aussi fait des adduction d&rsquo;eau dans plusieurs villages environnants et au niveau des points d&rsquo;eau pour le b&eacute;tail.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #006699;"><strong>Est-ce que le combat contre le Covid-19 concernent aussi les prisons&nbsp;?</strong></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Daphnee MARET&nbsp;: </strong>Du fait de son mandat, le Comit&eacute; International de la Croix Rouge visite les lieux de d&eacute;tention en Mauritanie. On peut, clairement, imaginer que si le Covid-19 se rependait dans les prisons se serait catastrophique, dramatique et tr&egrave;s compliqu&eacute;. Mais dans ces prisons, nous avions d&eacute;j&agrave; un programme d&rsquo;acc&egrave;s &agrave; l&rsquo;eau et &agrave; l&rsquo;hygi&egrave;ne. Nous apportions aussi de la nourriture, aux personnes qui en ont le plus besoin et des m&eacute;dicaments au Syst&egrave;me de sant&eacute;. Mais comme d&eacute;j&agrave; dit, nous avons acc&eacute;l&eacute;r&eacute; tous ces programmes. Nous travaillons en collaboration avec la DAPAP (Direction des Affaires P&eacute;nales et de l'Administration P&eacute;nitentiaire) dans tout ce qui est pr&eacute;vention. Nous sensibilisons le personnel s&eacute;curitaire et p&eacute;nitentiaire et contr&ocirc;lons l&rsquo;arriv&eacute;e de nouveaux d&eacute;tenus et les visites de proches et parents.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Pour l&rsquo;instant, nous sommes en phase de pr&eacute;vention. Heureusement, le virus ne s&rsquo;est pas vraiment rependu dramatiquement en Mauritanie. Cette phase est extr&ecirc;mement importante. Il faut rappeler aux personnel et d&eacute;tenus les gestes barri&egrave;res, comme se laver les mains. C&rsquo;est important d&rsquo;am&eacute;lioration l&rsquo;acc&egrave;s &agrave; l&rsquo;eau, &agrave; l&rsquo;hygi&egrave;ne &agrave; de distribuer des savons dans tous les lieux de d&eacute;tention. Nous avons vraiment mis en place un syst&egrave;me complet pour isoler les lieux de d&eacute;tention si les prisons devaient conna&icirc;tre des cas de covid-19.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Le CICR travaille aussi avec le Minist&egrave;re de la Justice en leur expliquant l&rsquo;importance de d&eacute;congestionner, ce moment, les lieux de d&eacute;tention. D&rsquo;autres pays l&rsquo;ont fait avec les personnes les plus vuln&eacute;rables qui doivent &ecirc;tre prot&eacute;g&eacute;es, voire lib&eacute;r&eacute;es. En ce moment tr&egrave;s d&eacute;licat, il faut favoriser les peines alternatives.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #006699;"><strong>ALAKHBAR _ Quelle est la r&eacute;action du Minist&egrave;re de la Justice&nbsp;?</strong></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Daphnee MARET&nbsp;: </strong>Les discussions sont en cours. Les autorit&eacute;s ont pris la question tr&egrave;s s&eacute;rieusement. Nous avons vu, concr&egrave;tement, que plus de personnes sortaient des lieux de d&eacute;tention. Nous pensons que cela va continuer, parce c&rsquo;est une bonne voie &agrave; suivre, comme ont fait d&rsquo;autres pays dans la r&eacute;gion.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #006699;"><strong>ALAKHBAR _ Est-ce ces d&eacute;tenus sortent, gr&acirc;ce &agrave; vos recommandations&nbsp;?</strong></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Daphnee MARET&nbsp;:</strong> Nous avons adress&eacute; une lettre - avec diff&eacute;rentes recommandations- aux autorit&eacute;s. Nous osons esp&eacute;rer qu&rsquo;elles ont pris en compte beaucoup de nos recommandations par rapport &agrave; la d&eacute;congestion des lieux de d&eacute;tention et &agrave; la pr&eacute;vention.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #006699;"><strong>ALAKHBAR _ Peut-on dire que le Gouvernement est en train d&rsquo;appliquer ce d&eacute;congestionnement&nbsp;?</strong></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Daphnee MARET&nbsp;: </strong>Je ne sais pas si le Gouvernement va l&rsquo;annoncer officiellement. Mais les peines alternatives ne sont pas quelque chose de nouveau. Le Gouvernement r&eacute;fl&eacute;chit et travaille sur la question, parce que la d&eacute;tention n&rsquo;est pas la seule peine dans la palette des punitions qui existent en Droit.&nbsp; Nous pensons, en tout cas, que c&rsquo;est en ce moment qu&rsquo;il faut plus l&rsquo;appliquer pour prot&eacute;ger le milieu carc&eacute;ral et la population de mani&egrave;re g&eacute;n&eacute;rale. Si le virus s&rsquo;attaquait aux d&eacute;tenus dans des lieux clos, il pourrait s&rsquo;y rependre grandement et sortir plus rapidement du fait de beaucoup d&rsquo;aller-retour dans ces lieux de d&eacute;tentions avec le mouvement des familles en visite.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #006699;"><strong>ALAKHBAR _ Quelle particularit&eacute; pour les d&eacute;tenus salafistes dans vos recommandations ?</strong></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Daphnee MARET&nbsp;: </strong>Le CICR a une approche impliquant tout d&eacute;tenu. Nous faisons des recommandations g&eacute;n&eacute;rales sur la n&eacute;cessit&eacute; de d&eacute;congestionner les prisons. Il appartient, en suite, &agrave; l&rsquo;Etat mauritanien de d&eacute;cider quels sont les prisonniers les plus &agrave; m&ecirc;me d&rsquo;&ecirc;tre lib&eacute;r&eacute;s. Ce sont des crit&egrave;res, certainement, de vuln&eacute;rabilit&eacute;.&nbsp; C&rsquo;est int&eacute;ressant de les &agrave; lier &agrave; l&rsquo;&acirc;ge mais aussi &agrave; des peines alternatives, comme la lib&eacute;ration sous parole. Mais cela n&rsquo;est pas seulement destin&eacute; &agrave; une cat&eacute;gorie particuli&egrave;re de d&eacute;tenus.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="color: #006699;"><strong>ALAKHBAR _ Votre mot de la fin&nbsp;?</strong></span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Daphnee MARET&nbsp;: </strong>Je voulais ajouter, pour terminer, que le Comit&eacute; International de la Croix Rouge a fait un appel au niveau global d&rsquo;environ 255 millions d&rsquo;Euros par rapport &agrave; cette crise sp&eacute;cifique. Le CICR en Mauritanie, en particulier, &agrave; r&eacute;allou&eacute; d&eacute;j&agrave; un quart de ses co&ucirc;ts op&eacute;rationnels g&eacute;n&eacute;raux pour cette crise du Covid-19. Le quart de nos d&eacute;penses sp&eacute;cifiques repr&eacute;sente d&eacute;j&agrave; un demi million d&rsquo;Euro. Nous allons nous encore adapter si la crise devait s&rsquo;empirer. Nous ne le souhaitons pas.</p>
<p style="text-align: justify;">&nbsp;</p></div><div class="tinymcewysiwyg"><p>
<object width="480" height="360">
<param name="movie" value="http://www.youtube.com/v/MNTHEUVJmmc?version=3&amp;hl=ar_EG" />
<param name="allowFullScreen" value="true" />
<param name="allowscriptaccess" value="always" /><embed type="application/x-shockwave-flash" width="480" height="360" src="http://www.youtube.com/v/MNTHEUVJmmc?version=3&amp;hl=ar_EG" allowfullscreen="true" allowscriptaccess="always"></embed>
</object>
</p></div>

					


							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="margin-top:10px">

							    <a class="addthis_button_facebook"></a>
							    <a class="addthis_button_google"></a>
							    <a class="addthis_button_twitter"></a>
							    <a class="addthis_button_email"></a>
							    <a class="addthis_button_print"></a>
							    <a class="addthis_button_compact"></a>
							</div>
							<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d974f4170fdf9ae"></script>
							<!-- AddThis Button END -->

							<br />

							<div id="pubBottom"> <div class="tinymcewysiwyg"><h2 style="text-align: right;"><a class="twitter-follow-button" href="https://twitter.com/FrAlakhbar">Suivre @FrAlakhbar</a></h2>
<script type="text/javascript">// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]></script></div>  <br /><br /><div class="tinymcewysiwyg"><p style="text-align: center;"><img alt="chinguitel" height="80" ismap="ismap" src="files/600x80-fr.jpg" title="chinguitel" width="500" /></p></div><a target="_blank" href="http://www.p2013.alakhbar.info:3007/sondage"  ><img 
src="./files/515847.gif" alt="Banner" 
 /></a><div class="tinymcewysiwyg"><script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-2697483239283649";
/* alakhbar.info */
google_ad_slot = "6545648916";
google_ad_width = 500;
google_ad_height = 80;
// ]]></script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript">
</script></div></div>					
										
					<p class="clearline"></p>
				</div>
				<!--************* END-CONTENT ************-->
				
				<!--************* LEFT-COLUMN *****************-->
				<div id="column_left">
				         


						     	<div id="shasha"><p class="shasha_top">Update</p><marquee align="center" height="100" width="100%" direction="up" scrolldelay="90" scrollamount="2" onmouseout="this.start()" onmouseover="this.stop()"><div ><div class="home_newstext"><a class="title" title="Détails" href="15487-0-Mauritanie--Cheffe-Delegation-CICR-Le-Covid-19-dans-les-prisons-ce-serait-dramatique.html">Mauritanie - Cheffe Délégation CICR : Le Covid-19, dans les prisons, ce serait dramatique</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15484-0-Mauritanie-Covid-19-56-prelevement-effectues-vendredi.html">Mauritanie, Covid-19 : 56 prélèvement, effectués vendredi</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15483-0-Covid-19-Don-du-Conseil-de-Base-des-Maliens-de-Mauritanie-aux-menages-vulnerables-.html">Covid-19 : Don du Conseil de Base des Maliens de Mauritanie aux ménages vulnérables </a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15482-0-Mauritanie-Le-CICR-recommande-la-decongestion-des-prisons.html">Mauritanie : Le CICR recommande la décongestion des prisons</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15480-0-Les-bataillons-de-cette-guerre.html">Les bataillons de cette guerre</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15479-0-Mauritanie-2-cas-suspects-de-Covid-19.html">Mauritanie : 2 cas suspects de Covid-19</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="15478-0-Mauritanie-Arrestation-dun-guerisseur-du-Covid-19.html">Mauritanie : Arrestation d’un « guérisseur » du Covid-19</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/></marquee><p class="clearline"></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">O. Mouloud&nbsp;: Certains utilisent l&rsquo;&eacute;pouvantail Aziz pour que rien ne change en&nbsp;</span><span style="color: #006699;">Mauritanie</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/tkBn2XFeR6g?version=3&amp;hl=en_US" allowscriptaccess="always" allowfullscreen="true"></embed>
</object>
</span></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">O. Waghf : Le retour politique d'un ancien pr&eacute;sident pourrait d&eacute;stabiliser la Mauritanie</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/idedQXEm4Lg?version=3&amp;hl=en_US" allowfullscreen="true" allowscriptaccess="always"></embed>
</object>
</span></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">Ibrahima Sarr d&eacute;clare la guerre au syst&egrave;me mauritanien</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/GjwPGqd5wJw?version=3&amp;hl=en_US" allowscriptaccess="always" allowfullscreen="true"></embed>
</object>
</span></p></div>
<p style="width: 213px; margin-left: 1px; background-color: rgb(228, 226, 226);">Retrouvez-nous sur Facebook</p>
 <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<p style="background-color:#EEEEEE; border:1px solid rgb(228, 226, 226); ">
<fb:like-box href="http://www.facebook.com/alakhbar.info" height="80" width="210" show_faces="false" stream="false" header="true"></fb:like-box>
</p>
<br />
<div class="tinymcewysiwyg"><h2>@FrAlakhbar</h2>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
 version: 2,
 type: 'search',
 search: '#Mauritanie OR #Nouakchott OR #Sahel OR #Aqmi OR OR "FrAlakhbar" OR "Guerre au Mali"',
 interval: 6000,
 title: 'Mauritanie Stream',
 subject: '',
 width: 210,
 height: 450,
 theme: {
 shell: {
 background: '#8c4ca1',
 color: '#ffffff'
 },
 tweets: {
 background: '#e8c1e8',
 color: '#444444',
 links: '#cf6514'
 }
 },
 features: {
 scrollbar: false,
 loop: true,
 live: true,
 hashtags: true,
 timestamp: true,
 avatars: false,
 toptweets: false,
 behavior: 'default'
 }
}).render().start();
// ]]></script></div><div class="tinymcewysiwyg"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 8,
  interval: 35000,
  width: 210,
  height: 250,
  theme: {
    shell: {
      background: '#9e7682',
      color: '#ffffff'
    },
    tweets: {
      background: '#0d0359',
      color: '#ffffff',
      links: '#4aed05'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    behavior: 'default'
  }
}).render().setUser('#Mauritanie' OR '#Mali' OR '#Serval').start();
// ]]></script></div>										
					
					<p class="clearline"></p>
				</div>
				<!--************* END-COLUMN *****************-->				
				
				<p class="clearline"></p>
			</div>
			<!--************* END-MAIN ***********************-->


			<div id="conten_footer">
				<div style="position: absolute; bottom: 9px; left: -195px; height: 38px; width: 38px;">

					<a href="http://fr.alakhbar.info/179-0-RSS" title="Alakhbar RSS-Feed">

						<img style="border:none;" src="http://fr.alakhbar.info/files/rss-feed.png" />

					</a>
				</div>
				<p class="col-right"><a href="26-0-Liens.html">Liens</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="30-0-Qui-sommes-nous-.html">Qui sommes-nous ?</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="31-0-Publicites.html">Publicités</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="32-0-Contacts.html">Contacts</a></p>
				<p class="clearline"></p>
			</div>
			
			<p class="clearline"></p>
		</div>
		<!--************* END-WEBPAGE ****************************-->
		
		<p class="containerfooter" style="background-color: transparent;">   Agence d'information indépendante Alakhbar  © 2020</p>
		
		<div id="leftDiv">
			 	
	<object height="300" width="120" data="./files/test120-300.swf" type="application/x-shockwave-flash" >
		<param value="./files/test120-300.swf" name="movie" />

	</object><div class="tinymcewysiwyg"><h3 style="text-align: center;"><strong><span style="color: #003300;">Partenaires</span></strong></h3>
<p style="text-align: center;"><a href="http://www.chinguitel.mr/" target="_blank"><img height="36" ismap="ismap" src="files/logo_chinguitel.png" style="vertical-align: middle;" width="120" /></a></p>
<p style="text-align: center;"><a href="http://www.servicestelecom.mr/fr/" target="_blank"><img ismap="ismap" src="files/s-telecom_logo.png" style="vertical-align: middle;" /></a></p>
<p style="text-align: center;"><a href="http://maurifoot.net/" target="_blank"><img height="48" ismap="ismap" src="files/maurifoot.net.png" style="vertical-align: middle;" width="120" /></a></p>
<p style="text-align: center;"><a href="http://kassataya.com/" target="_blank"><img height="48" ismap="ismap" src="files/logo-kassataya.png" style="vertical-align: middle;" width="120" /></a></p></div>		
		
			<p class="clearline"></p>
		</div>
		
		<p class="clearline"></p>	
	</div>
	<!--************* END-CONTAINER **********************************-->



</body>



</html>					

