
<?xml version="1.0" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">


<head>


	<meta content="text/html; charset=utf-8" http-equiv="Content-Type"/>
	<meta name="language" content="fr"/>
	<meta name="author" content=""/>
	<meta name="copyright" content="2021 Alakhbar.info (C)"/>
	<meta name="generator" content="hand coded"/>
	<meta name="keywords" content="alakhbar.info , Alakhbar, Mauritanie,mauritanie, mauritania, news,  " />
	<meta name="description" content="Des scandales successifs ont secoué la SOMIR récemment. Il s’agit du rejet d’une cargaison d’essence, de l’acceptation d’une cargaison du Fuel et du démantèlement de la raffinerie. Ne voulant pas remuer le couteau dans la plaie, je me limiterais uniquement à ces ‘‘trois cartons rouges’’ des derniers mois :

- FR-Alakhbar.info " />
	<meta name="audience" content="all, alle"/>
	<meta http-equiv="imagetoolbar" content="no"/>
	<meta name="robots" content="index,follow"/>


	<title>Alakhbar | Trois cartons rouges pour la SOMIR en quelque mois</title>

	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://fr.alakhbar.info/179-0-RSS" />
	<link rel="stylesheet" type="text/css" href="files/main1000.css" media="screen, projection"/>
	<link rel="stylesheet" type="text/css" href="files/print.css" media="print"/>

	<!-- include jQuery library -->
	<script type="text/javascript" src="files/jquery.js"></script>
	<!-- include Cycle plugin -->
	<script type="text/javascript" src="files/jquery.cycle.all.min.js"></script>
	
	


</head>

<body>
		<div id="topDiv">
		<a target="_blank" href="http://www.bankily.mr/download/"  ><img 
src="./files/alakhbar-b1-vf-600-x-80.jpg" alt="Banner" 
 /></a>							

		<p class="clearline"></p>
	
	</div>	
	
	<!--************* CONTAINER **************************************-->
	<div id="container">
		<!--************* WEBPAGE ********************************-->
		<div id="webpage">
		
		
			<!--************* HEADER *************************-->
			<div id="header">

				<div style="position: absolute; left: 170px; top: 10px; text-align: center; width: 90px; height: 27px;">
					<a title="الأخبار" target="_blank" href="http://www.alakhbar.info/">
						<img alt="العربية" src="files/ar.png" />
					</a>
				</div>

				<div style="right: 0px; top: 0px; position: absolute;">
					 <a target="_blank" href="https://www.chinguitel.mr/"  ><img 
src="./files/80x600-vf.jpg" alt="Banner" 
 /></a><div class="image_t glbox flLeft" style="width: 188px"><a  href="./files/80x600-.jpg" title=""><img class="galimg" src="./index.php?rex_resize=180w__80x600-.jpg" alt="" title="" /></a><p style="width: 188px"></p><p class="clearline"></p></div><div class="text_w_image"><p class="clearline"></p></div>	
				</div>
				<div id="logo"><a href="/" title="alakhbar"><img alt="" src="files/logo.jpg"/></a><div style="position: absolute; bottom: 2px; left: 2px; height: 16px; width: 130px;">
<object width="130" height="16" data="./files/fr.alakhbar.swf" type="application/x-shockwave-flash">
		<param value="./files/fr.alakhbar.swf" name="movie">

	</object>
</div><p class="clearline"></p></div>
				<!--************* SEARCH *************************-->
				<div id="topSearch">
					<form id="rexsearch_form" action="./" method="get">
					<p>Rechercher				 
						<span id="search">	
							<input type="text" style="width:100px" id="search1" name="rexsearch" value="" />
							<input type="submit"  class="search_btn" value=">>"/>
							<input type="hidden" name="article_id" value="138" />
							<input type="hidden" name="clang" value="0" />
						</span>
					</p>	
					</form>
					<p class="clearline"></p>
				</div>
				<!--************* END-SEARCH *********************-->
				
				
				<p class="clearline"></p>
			</div>
			<!--************* END-HEADER *********************-->
			
			<!--**********************************************-->
			<div id="divTB">
				<p class="clearline"></p>
			</div>
							
			<div id="breadcrumb">
				<p id="skip" class="flLeft"><a href="/">Accueil</a>  &#8250;&#8250; <a href="9-0-Opinion.html">Opinion</a></p>
				<p  style="text-align:right">


<a href="43-0-Agenda.html">Agenda</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="11-0-Services.html">Services </a>
 &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="32-0-Contacts.html">Contacts</a>

				</p>
				<p class="clearline"></p>
			</div>
			<!--**********************************************-->



			<!--************* MAIN ***************************-->
			<div id="main">
			
			
				<!--************* COLUMN *****************-->
				<div id="column">
				
					<!--************* NAVIGATION *********************-->
					<div id="navigation">
						<ul id="menu">
							<li><span><a href="7-0-Menu-principal.html">Menu principal</a></span></li><li ><a class="normal" href="12-0-Actualites.html">Actualités</a></li><li ><a class="normal" href="17-0-Sport.html">Sport</a></li><li ><a class="normal" href="14-0-Culture.html">Culture</a></li><li ><a class="normal" href="64-0-Diaspora.html">Diaspora</a></li><li ><a class="normal" href="13-0-Mauritanie-Les-fauteurs-de-troubles-sous-la-botte-de-la-police-presse.html">Revue de presse</a></li><li ><a class="normal" href="15-0-Documents.html">Documents</a></li><li ><a class="normal" href="16-0-Panorama.html">Panorama</a></li><li ><a class="normal" href="65-0-Sante.html">Santé</a></li><li ><a class="normal" href="66-0-Economie.html">Economie</a></li><li ><a class="normal" href="67-0-Meteo.html">Météo</a></li>							<li><span style="background-color:#C90000; border-bottom:1px solid white;"><a style="color:white" href="8-0-Focus.html">Focus</a></span></li><li ><a class="normal" href="18-0-Interviews.html">Interviews</a></li><li ><a class="normal" href="19-0-Dossiers.html">Dossiers</a></li><li ><a class="normal" href="84-0-Reportages.html">Reportages</a></li>							<li><span><a href="11-0-Services.html">Services</a></span></li><li ><a class="normal" href="26-0-Liens.html">Liens</a></li><li ><a class="normal" href="43-0-Agenda.html">Agenda</a></li><li ><a class="normal" href="27-0-Necrologies.html">Nécrologies</a></li><li ><a class="normal" href="25-0-Plaintes.html">Plaintes</a></li><li ><a class="normal" href="69-0-Felicitations.html">Félicitations</a></li>							<li><span><a href="9-0-Opinion.html">Opinion</a></span></li>										
						</ul>
						<p class="clearline"></p>
					</div>
					<!--************* END-NAVIGATION *****************-->	
					
					<div id="cr_top">
												
						<p class="clearline"></p>
					</div>
							
					<div id="cr_bottom">
						    							
						
						<p class="clearline"></p>
					</div>									
				
					<p class="clearline"></p>
				</div>
				<!--************* END-COLUMN *************-->

				<!--************* CONTENT ****************-->
				<div id="content">
					
						 
					
              
							<p class="t_date">Date:&nbsp;01.07.2021&nbsp;&nbsp;Heure:&nbsp;13:13&nbsp;GMT</p>

							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="margin-left: 371px; margin-top:-18px">

							    <a class="addthis_button_facebook"></a>
							    <a class="addthis_button_google"></a>
							    <a class="addthis_button_twitter"></a>
							    <a class="addthis_button_email"></a>
							    <a class="addthis_button_print"></a>
							    <a class="addthis_button_compact"></a>
							</div>
							<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d974f4170fdf9ae"></script>
							<!-- AddThis Button END -->

							<br />
					
					<p class="news_date">Ajouté le : 01.07.2021     11:40    </p><h1 style="margin-bottom: 10px;">Trois cartons rouges pour la SOMIR en quelque mois</h1>
<div class="tinymcewysiwyg"><div class="WordSection1">
<p style="text-align: justify;"><img ismap="ismap" src="files/whatsapp_image_2021-05-24_at_02.05.37.jpeg" style="float: right; margin-left: 5px; margin-right: 5px;" width="300" />Des scandales successifs ont secou&eacute; la SOMIR r&eacute;cemment. Il s&rsquo;agit du rejet d&rsquo;une cargaison d&rsquo;essence, de l&rsquo;acceptation d&rsquo;une cargaison du Fuel et du d&eacute;mant&egrave;lement de la raffinerie. Ne voulant pas remuer le couteau dans la plaie, je me limiterais uniquement &agrave; ces &lsquo;&lsquo;trois cartons rouges&rsquo;&rsquo; des derniers mois :</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">-&nbsp;&nbsp;&nbsp;<strong>Le rejet de la cargaison d&rsquo;essence : </strong>Apr&egrave;s avoir analys&eacute; une cargaison d&rsquo;essence, la SOMIR a d&eacute;clar&eacute; que le produit n&rsquo;&eacute;tait pas conforme aux sp&eacute;cifications pour indice d&rsquo;octane tr&egrave;s bas. Sur la base de plusieurs analyses de confirmation concordantes, la cargaison a &eacute;t&eacute; rejet&eacute;e. Apr&egrave;s quelque jours de tiraillements et de tractations, et au moment o&ugrave; on s&rsquo;appr&ecirc;tait &agrave; une contre-expertise &agrave; l&rsquo;&eacute;tranger, la SOMIR d&eacute;clare que le produit &eacute;tait bon. Finalement cette cargaison a &eacute;t&eacute; accept&eacute;e et les surestaries induits de la mise du bateau en rade co&ucirc;tait pour le fournisseur quelque dizaines de milliers d&rsquo;Euros.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">-&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong>L&rsquo;acceptation de la cargaison du Fuel : </strong>Apr&egrave;s analyses de la derni&egrave;re cargaison du Fuel, le bateau a &eacute;t&eacute; autoris&eacute; &agrave; d&eacute;charger. Ce produit, bien que jug&eacute; conforme aux sp&eacute;cifications par la SOMIR, &eacute;tait impropre &agrave; la consommation. Il pr&eacute;sentait une odeur tr&egrave;s mauvaise et causait des probl&egrave;mes au niveau des moteurs. D&eacute;j&agrave; en 2016, un produit similaire avait provoqu&eacute; l&rsquo;arr&ecirc;t de toutes les centrales &eacute;lectriques &agrave; travers le pays. Ce qui avait induit notre laboratoire en erreur &agrave; cette &eacute;poque &eacute;tait le fait que l&rsquo;odeur qu&rsquo;il pr&eacute;sentait &eacute;tait semblable &agrave; celle de la paradyne souvent utilis&eacute;e pour</p>
</div>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">baisser le point d&rsquo;&eacute;coulement. Il s&rsquo;est av&eacute;r&eacute; par la suite, apr&egrave;s analyses &agrave; l&rsquo;&eacute;tranger, que c&rsquo;&eacute;tait en fait des Alkylph&eacute;nols assez nuisibles pour les moteurs. Malgr&eacute; que l&rsquo;odeur du Fuel n&rsquo;est pas une sp&eacute;cification contractuelle, il n&rsquo;&eacute;tait plus tol&eacute;rable pour la SOMIR d&rsquo;accepter &agrave; nouveau un produit similaire apr&egrave;s cet incident.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Suite aux probl&egrave;mes rencontr&eacute;s sur cette cargaison du Fuel du 21 juin 2021 et apr&egrave;s analyses effectu&eacute;es &agrave; l&rsquo;&eacute;tranger, la SOMELEC a d&eacute;cid&eacute;, selon sa lettre post&eacute;e sur les r&eacute;seaux sociaux, de faire fonctionner ses centrales au gasoil. Ce qui lui co&ucirc;te 100 000 USD/jour.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">-&nbsp;&nbsp;&nbsp;<strong>Le d&eacute;mant&egrave;lement de la Raffinerie : </strong>Apr&egrave;s avoir lanc&eacute; un appel d&rsquo;offres international pour la s&eacute;lection d&rsquo;une entreprise &eacute;trang&egrave;re sp&eacute;cialis&eacute;e et ayant une exp&eacute;rience prouv&eacute;e dans le d&eacute;mant&egrave;lement des raffineries, la SOMIR a attribu&eacute; ce march&eacute; &agrave; une entreprise nationale pour une centaine de millions d&rsquo;ouguiya. Le toll&eacute; caus&eacute; par cette d&eacute;cision a pouss&eacute; la direction g&eacute;n&eacute;rale &agrave; annuler ce march&eacute; (avis d&rsquo;annulation N&deg;077/2021 publi&eacute; le 09 juin 2021 sur l&rsquo;ARMP).</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Tous ces probl&egrave;mes ont aliment&eacute; des rumeurs et interpr&eacute;tations colportant &agrave; tous les niveaux les t&acirc;tonnements et la d&eacute;rive de la SOMIR. La d&eacute;ontologie de la profession voudrait que l&rsquo;on exerce son activit&eacute; professionnelle avec honn&ecirc;tet&eacute; et droiture et que l&rsquo;on s&rsquo;abstienne, en toutes circonstances, de tout agissement contraire &agrave; l&rsquo;honneur et &agrave; la probit&eacute;. Un responsable d&rsquo;entreprise, en tant qu&rsquo;autorit&eacute; supr&ecirc;me, doit faire preuve de &lsquo;&lsquo;tol&eacute;rance z&eacute;ro&rsquo;&rsquo; envers lui- m&ecirc;me et se mettre dans la situation de n&rsquo;avoir rien &agrave; se reprocher.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">L&rsquo;effet pervers de cette responsabilit&eacute; est que, &agrave; un certain moment, certaines erreurs (intentionn&eacute;es ou pas) peuvent entacher dangereusement sa mission provoquant des r&eacute;sultats contre-productifs ou des dommages collat&eacute;raux.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">A ce moment, le premier responsable, par n&eacute;cessit&eacute; morale, a obligation de r&eacute;pondre et de se porter garant de ses actions et de celles de ses collaborateurs.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Plusieurs hommes l&rsquo;ont assum&eacute; avec grandeur et honneur en se sacrifiant pour sauver leur institution. Ils ont tout simplement d&eacute;missionn&eacute; et pr&eacute;sent&eacute; leurs excuses.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Aujourd&rsquo;hui, ces scandales r&eacute;p&eacute;t&eacute;s sont de nature &agrave; porter atteinte &agrave; la renomm&eacute;e de la SOMIR connue pour &eacute;tant une entreprise d&rsquo;un tr&egrave;s haut niveau de professionnalisme.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Face &agrave; cette situation, le Directeur G&eacute;n&eacute;ral de la SOMIR est appel&eacute; &agrave; prendre toutes ses responsabilit&eacute;s. Cela peut para&icirc;tre in&eacute;dit mais il n&rsquo;y a pas d&rsquo;autres choix. J&rsquo;en appelle &agrave; sa conscience.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Avec l&rsquo;&eacute;largissement de l&rsquo;espace des libert&eacute;s d&eacute;mocratiques dont nous b&eacute;n&eacute;ficions aujourd&rsquo;hui, les responsables ne peuvent plus se cacher ind&eacute;finiment derri&egrave;re leur protecteur du pouvoir. Pour la premi&egrave;re fois dans notre pays, chacun est mis devant ses responsabilit&eacute;s.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>El Hadj SIDI BRAHIM</strong></p>
<p style="text-align: justify;"><strong>Ing&eacute;nieur de P&eacute;trole.</strong></p>
<p>&nbsp;</p></div>

					


							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="margin-top:10px">

							    <a class="addthis_button_facebook"></a>
							    <a class="addthis_button_google"></a>
							    <a class="addthis_button_twitter"></a>
							    <a class="addthis_button_email"></a>
							    <a class="addthis_button_print"></a>
							    <a class="addthis_button_compact"></a>
							</div>
							<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d974f4170fdf9ae"></script>
							<!-- AddThis Button END -->

							<br />

							<div id="pubBottom"> <div class="tinymcewysiwyg"><h2 style="text-align: right;"><a class="twitter-follow-button" href="https://twitter.com/FrAlakhbar">Suivre @FrAlakhbar</a></h2>
<script type="text/javascript">// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]></script></div>  <br /><br /><div class="tinymcewysiwyg"><p style="text-align: center;"><img height="80" ismap="ismap" src="files/80x600-.jpg" width="500" /></p></div><a target="_blank" href="https://www.bankily.mr/download"  ><img 
src="./files/alakhbar-b1-vf-600-x-80.jpg" alt="Banner" 
 /></a></div>					
										
					<p class="clearline"></p>
				</div>
				<!--************* END-CONTENT ************-->
				
				<!--************* LEFT-COLUMN *****************-->
				<div id="column_left">
				         


						     	<div id="shasha"><p class="shasha_top">Update</p><marquee align="center" height="100" width="100%" direction="up" scrolldelay="90" scrollamount="2" onmouseout="this.start()" onmouseover="this.stop()"><div ><div class="home_newstext"><a class="title" title="Détails" href="16182-0-Trois-cartons-rouges-pour-la-SOMIR-en-quelque-mois.html">Trois cartons rouges pour la SOMIR en quelque mois</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16181-0-La-mobilisation-pour-faire-avancer-la-bonne-gouvernance-ne-doit-pas-flechir.html">La mobilisation pour faire avancer la bonne gouvernance ne doit pas fléchir</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16180-0-Afrique-La-CEA-et-NKC-African-Economics-presentent-leur-rapport-conjoint-sur-la-creation-demploi.html">Afrique : La CEA et NKC African Economics présentent leur rapport conjoint sur la création d’emploi</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16179-0-La-criminalite-en-baisse-en-Mauritanie-selon-le-ministre-de-lInterieur.html">La criminalité en baisse en Mauritanie, selon le ministre de l’Intérieur</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16178-0-Redresser-la-barre.html">Redresser la barre</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16176-0-Mauritanie-lex-president-Mohamed-Ould-Abdel-Aziz-place-en-detention.html">Mauritanie : l’ex-président Mohamed Ould Abdel Aziz placé en détention</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16175-0-Nouakchott-Fermeture-de-45-depts-dordures.html">Nouakchott : Fermeture de 45 dépôts d'ordures</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/></marquee><p class="clearline"></p></div><div class="image_t glbox flLeft" style="width: 188px"><a  href="./files/flyer_fran__ais_250-80.png" title=""><img class="galimg" src="./index.php?rex_resize=180w__flyer_fran__ais_250-80.png" alt="" title="" /></a><p style="width: 188px"></p><p class="clearline"></p></div><div class="text_w_image"><p class="clearline"></p></div><div class="image_t_center glbox " style="width: 188px"><a  href="./files/flyer_fran__ais_250-80.png" title=""><img class="galimg" src="./index.php?rex_resize=180w__flyer_fran__ais_250-80.png" alt="" title="" /></a><p style="width: 188px"></p><p class="clearline"></p></div><div class="text_w_image"><p class="clearline"></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">O. Mouloud&nbsp;: Certains utilisent l&rsquo;&eacute;pouvantail Aziz pour que rien ne change en&nbsp;</span><span style="color: #006699;">Mauritanie</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/tkBn2XFeR6g?version=3&amp;hl=en_US" allowscriptaccess="always" allowfullscreen="true"></embed>
</object>
</span></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">O. Waghf : Le retour politique d'un ancien pr&eacute;sident pourrait d&eacute;stabiliser la Mauritanie</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/idedQXEm4Lg?version=3&amp;hl=en_US" allowfullscreen="true" allowscriptaccess="always"></embed>
</object>
</span></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">Ibrahima Sarr d&eacute;clare la guerre au syst&egrave;me mauritanien</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/GjwPGqd5wJw?version=3&amp;hl=en_US" allowscriptaccess="always" allowfullscreen="true"></embed>
</object>
</span></p></div>
<p style="width: 213px; margin-left: 1px; background-color: rgb(228, 226, 226);">Retrouvez-nous sur Facebook</p>
 <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<p style="background-color:#EEEEEE; border:1px solid rgb(228, 226, 226); ">
<fb:like-box href="http://www.facebook.com/alakhbar.info" height="80" width="210" show_faces="false" stream="false" header="true"></fb:like-box>
</p>
<br />
<div class="tinymcewysiwyg"><h2>@FrAlakhbar</h2>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
 version: 2,
 type: 'search',
 search: '#Mauritanie OR #Nouakchott OR #Sahel OR #Aqmi OR OR "FrAlakhbar" OR "Guerre au Mali"',
 interval: 6000,
 title: 'Mauritanie Stream',
 subject: '',
 width: 210,
 height: 450,
 theme: {
 shell: {
 background: '#8c4ca1',
 color: '#ffffff'
 },
 tweets: {
 background: '#e8c1e8',
 color: '#444444',
 links: '#cf6514'
 }
 },
 features: {
 scrollbar: false,
 loop: true,
 live: true,
 hashtags: true,
 timestamp: true,
 avatars: false,
 toptweets: false,
 behavior: 'default'
 }
}).render().start();
// ]]></script></div><div class="tinymcewysiwyg"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 8,
  interval: 35000,
  width: 210,
  height: 250,
  theme: {
    shell: {
      background: '#9e7682',
      color: '#ffffff'
    },
    tweets: {
      background: '#0d0359',
      color: '#ffffff',
      links: '#4aed05'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    behavior: 'default'
  }
}).render().setUser('#Mauritanie' OR '#Mali' OR '#Serval').start();
// ]]></script></div>										
					
					<p class="clearline"></p>
				</div>
				<!--************* END-COLUMN *****************-->				
				
				<p class="clearline"></p>
			</div>
			<!--************* END-MAIN ***********************-->


			<div id="conten_footer">
				<div style="position: absolute; bottom: 9px; left: -195px; height: 38px; width: 38px;">

					<a href="http://fr.alakhbar.info/179-0-RSS" title="Alakhbar RSS-Feed">

						<img style="border:none;" src="http://fr.alakhbar.info/files/rss-feed.png" />

					</a>
				</div>
				<p class="col-right"><a href="26-0-Liens.html">Liens</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="30-0-Qui-sommes-nous-.html">Qui sommes-nous ?</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="31-0-Publicites.html">Publicités</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="32-0-Contacts.html">Contacts</a></p>
				<p class="clearline"></p>
			</div>
			
			<p class="clearline"></p>
		</div>
		<!--************* END-WEBPAGE ****************************-->
		
		<p class="containerfooter" style="background-color: transparent;">   Agence d'information indépendante Alakhbar  © 2021</p>
		
		<div id="leftDiv">
			 	
	<object height="300" width="120" data="./files/test120-300.swf" type="application/x-shockwave-flash" >
		<param value="./files/test120-300.swf" name="movie" />

	</object><div class="tinymcewysiwyg"><h3 style="text-align: center;"><strong><span style="color: #003300;">Partenaires</span></strong></h3>
<p style="text-align: center;"><a href="http://www.chinguitel.mr/" target="_blank"><img height="36" ismap="ismap" src="files/logo_chinguitel.png" style="vertical-align: middle;" width="120" /></a></p>
<p style="text-align: center;"><a href="http://www.servicestelecom.mr/fr/" target="_blank"><img ismap="ismap" src="files/s-telecom_logo.png" style="vertical-align: middle;" /></a></p>
<p style="text-align: center;"><a href="http://maurifoot.net/" target="_blank"><img height="48" ismap="ismap" src="files/maurifoot.net.png" style="vertical-align: middle;" width="120" /></a></p>
<p style="text-align: center;"><a href="http://kassataya.com/" target="_blank"><img height="48" ismap="ismap" src="files/logo-kassataya.png" style="vertical-align: middle;" width="120" /></a></p></div>		
		
			<p class="clearline"></p>
		</div>
		
		<p class="clearline"></p>	
	</div>
	<!--************* END-CONTAINER **********************************-->



</body>



</html>					

