
<?xml version="1.0" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">


<head>


	<meta content="text/html; charset=utf-8" http-equiv="Content-Type"/>
	<meta name="language" content="fr"/>
	<meta name="author" content=""/>
	<meta name="copyright" content="2021 Alakhbar.info (C)"/>
	<meta name="generator" content="hand coded"/>
	<meta name="keywords" content="alakhbar.info , Alakhbar, Mauritanie,mauritanie, mauritania, news,  " />
	<meta name="description" content=" &quot; Le Président Mohamed Ould Cheikh El Ghazouani s'est voulu rassurant sur la nécessité pour les forces vives du pays de se concerter sur tous les sujets et dans un cadre ouvert et inclusif &quot;, a déclaré à Alakhbar Kane Hamidou Baba, chef de la Coalition Vivre Ensemble (CVE)
- FR-Alakhbar.info " />
	<meta name="audience" content="all, alle"/>
	<meta http-equiv="imagetoolbar" content="no"/>
	<meta name="robots" content="index,follow"/>


	<title>Alakhbar | Le Président Ghazouani veut une concertation inclusive sur tous les sujets  (Kane H. Baba -CVE)</title>

	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://fr.alakhbar.info/179-0-RSS" />
	<link rel="stylesheet" type="text/css" href="files/main1000.css" media="screen, projection"/>
	<link rel="stylesheet" type="text/css" href="files/print.css" media="print"/>

	<!-- include jQuery library -->
	<script type="text/javascript" src="files/jquery.js"></script>
	<!-- include Cycle plugin -->
	<script type="text/javascript" src="files/jquery.cycle.all.min.js"></script>
	
	


</head>

<body>
		<div id="topDiv">
		<a target="_blank" href="http://www.bankily.mr/download/"  ><img 
src="./files/alakhbar-b2-vf-600-x-80-2.jpg" alt="Banner" 
 /></a>							

		<p class="clearline"></p>
	
	</div>	
	
	<!--************* CONTAINER **************************************-->
	<div id="container">
		<!--************* WEBPAGE ********************************-->
		<div id="webpage">
		
		
			<!--************* HEADER *************************-->
			<div id="header">

				<div style="position: absolute; left: 170px; top: 10px; text-align: center; width: 90px; height: 27px;">
					<a title="الأخبار" target="_blank" href="http://www.alakhbar.info/">
						<img alt="العربية" src="files/ar.png" />
					</a>
				</div>

				<div style="right: 0px; top: 0px; position: absolute;">
					 <a target="_blank" href="https://www.chinguitel.mr/"  ><img 
src="./files/80x600-vf_1.jpg" alt="Banner" 
 /></a><div class="image_t glbox flLeft" style="width: 188px"><a  href="./files/80x600-.jpg" title=""><img class="galimg" src="./index.php?rex_resize=180w__80x600-.jpg" alt="" title="" /></a><p style="width: 188px"></p><p class="clearline"></p></div><div class="text_w_image"><p class="clearline"></p></div>	
				</div>
				<div id="logo"><a href="/" title="alakhbar"><img alt="" src="files/logo.jpg"/></a><div style="position: absolute; bottom: 2px; left: 2px; height: 16px; width: 130px;">
<object width="130" height="16" data="./files/fr.alakhbar.swf" type="application/x-shockwave-flash">
		<param value="./files/fr.alakhbar.swf" name="movie">

	</object>
</div><p class="clearline"></p></div>
				<!--************* SEARCH *************************-->
				<div id="topSearch">
					<form id="rexsearch_form" action="./" method="get">
					<p>Rechercher				 
						<span id="search">	
							<input type="text" style="width:100px" id="search1" name="rexsearch" value="" />
							<input type="submit"  class="search_btn" value=">>"/>
							<input type="hidden" name="article_id" value="138" />
							<input type="hidden" name="clang" value="0" />
						</span>
					</p>	
					</form>
					<p class="clearline"></p>
				</div>
				<!--************* END-SEARCH *********************-->
				
				
				<p class="clearline"></p>
			</div>
			<!--************* END-HEADER *********************-->
			
			<!--**********************************************-->
			<div id="divTB">
				<p class="clearline"></p>
			</div>
							
			<div id="breadcrumb">
				<p id="skip" class="flLeft"><a href="/">Accueil</a>  &#8250;&#8250; <a href="7-0-Menu-principal.html">Menu principal</a> &#8250;&#8250; <a href="12-0-Actualites.html">Actualités</a></p>
				<p  style="text-align:right">


<a href="43-0-Agenda.html">Agenda</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="11-0-Services.html">Services </a>
 &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="32-0-Contacts.html">Contacts</a>

				</p>
				<p class="clearline"></p>
			</div>
			<!--**********************************************-->



			<!--************* MAIN ***************************-->
			<div id="main">
			
			
				<!--************* COLUMN *****************-->
				<div id="column">
				
					<!--************* NAVIGATION *********************-->
					<div id="navigation">
						<ul id="menu">
							<li><span><a href="7-0-Menu-principal.html">Menu principal</a></span></li><li class="active"><a class="normal current" href="12-0-Actualites.html">Actualités</a></li><li ><a class="normal" href="17-0-Sport.html">Sport</a></li><li ><a class="normal" href="14-0-Culture.html">Culture</a></li><li ><a class="normal" href="64-0-Diaspora.html">Diaspora</a></li><li ><a class="normal" href="13-0-Mauritanie-Les-fauteurs-de-troubles-sous-la-botte-de-la-police-presse.html">Revue de presse</a></li><li ><a class="normal" href="15-0-Documents.html">Documents</a></li><li ><a class="normal" href="16-0-Panorama.html">Panorama</a></li><li ><a class="normal" href="65-0-Sante.html">Santé</a></li><li ><a class="normal" href="66-0-Economie.html">Economie</a></li><li ><a class="normal" href="67-0-Meteo.html">Météo</a></li>							<li><span style="background-color:#C90000; border-bottom:1px solid white;"><a style="color:white" href="8-0-Focus.html">Focus</a></span></li><li ><a class="normal" href="18-0-Interviews.html">Interviews</a></li><li ><a class="normal" href="19-0-Dossiers.html">Dossiers</a></li><li ><a class="normal" href="84-0-Reportages.html">Reportages</a></li>							<li><span><a href="11-0-Services.html">Services</a></span></li><li ><a class="normal" href="26-0-Liens.html">Liens</a></li><li ><a class="normal" href="43-0-Agenda.html">Agenda</a></li><li ><a class="normal" href="27-0-Necrologies.html">Nécrologies</a></li><li ><a class="normal" href="25-0-Plaintes.html">Plaintes</a></li><li ><a class="normal" href="69-0-Felicitations.html">Félicitations</a></li>							<li><span><a href="9-0-Opinion.html">Opinion</a></span></li>										
						</ul>
						<p class="clearline"></p>
					</div>
					<!--************* END-NAVIGATION *****************-->	
					
					<div id="cr_top">
												
						<p class="clearline"></p>
					</div>
							
					<div id="cr_bottom">
						    							
						
						<p class="clearline"></p>
					</div>									
				
					<p class="clearline"></p>
				</div>
				<!--************* END-COLUMN *************-->

				<!--************* CONTENT ****************-->
				<div id="content">
					
						 
					
              
							<p class="t_date">Date:&nbsp;07.09.2021&nbsp;&nbsp;Heure:&nbsp;18:51&nbsp;GMT</p>

							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="margin-left: 371px; margin-top:-18px">

							    <a class="addthis_button_facebook"></a>
							    <a class="addthis_button_google"></a>
							    <a class="addthis_button_twitter"></a>
							    <a class="addthis_button_email"></a>
							    <a class="addthis_button_print"></a>
							    <a class="addthis_button_compact"></a>
							</div>
							<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d974f4170fdf9ae"></script>
							<!-- AddThis Button END -->

							<br />
					
					<p class="news_date">Ajouté le : 07.09.2021     16:30    </p><h1 style="margin-bottom: 10px;">Le Président Ghazouani veut une concertation inclusive sur tous les sujets  (Kane H. Baba -CVE)</h1>
<div class="tinymcewysiwyg"><p style="text-align: justify;"><img ismap="ismap" src="files/kanehamidoubaba.jpg" style="float: right; margin-left: 5px; margin-right: 5px;" width="300" />ALAKHBAR (Nouakchott) - " Le Pr&eacute;sident Mohamed Ould Cheikh El Ghazouani s'est voulu rassurant sur la n&eacute;cessit&eacute;, pour les forces vives du pays, de se concerter sur tous les sujets et dans un cadre ouvert et inclusif ", a d&eacute;clar&eacute; <span>&agrave;</span>&nbsp;Alakhbar Kane Hamidou Baba, chef de la Coalition Vivre Ensemble <span>(</span>CVE<span>),</span> apr&egrave;s sa r&eacute;cente audience avec le chef de l&rsquo;&eacute;tat mauritanien.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Kane Hamidou Baba estime que &nbsp;<span>"</span>la querelle s&eacute;mantique (dialogue/concertations) peut &ecirc;tre d&eacute;pass&eacute;e et que les conditions sont r&eacute;unies pour aller de l'avant", pr&eacute;cisant qu&rsquo;il &laquo;&nbsp;appartient d&eacute;sormais &agrave; l'Opposition, comme &agrave; la Majorit&eacute;/Pouvoir de bien pr&eacute;parer ce dialogue&nbsp;&raquo;.&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Il a rappel&eacute; que la CVE a d&eacute;j&agrave; pr&eacute;par&eacute; <a href="files/cve_notre_contribution_au_dn_2021_vf.pdf" target="_blank">un document intitul&eacute;: &laquo;&nbsp;Contribution de la coalition vivre ensemble pour un dialogue national&nbsp;&raquo;</a> qui a <span>&eacute;</span>t<span>&eacute;</span>&nbsp;"mis &agrave; la disposition de tous les partenaires politiques".</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Dans <a href="files/cve_notre_contribution_au_dn_2021_vf.pdf" target="_blank">le document &nbsp;de 8 pages</a>, la coalition&nbsp;evoque, comme sujets de dialogue prioritaires, la n&eacute;cessit<span>&eacute; d'</span>&eacute;laborer "une nouvelle politique de partage du pouvoir" pour assurer notamment &nbsp;"la repr&eacute;sentativit&eacute; effective de toutes nos communaut&eacute;s dans le gouvernement, la haute administration, les institutions repr&eacute;sentatives, la justice, l&rsquo;administration territoriale".</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">La CVE demande aussi "une nouvelle forme de gouvernance et d&rsquo;am&eacute;nagement du territoire pour reformer le territoire dans un sens alliant la d&eacute;concentration &agrave; la d&eacute;centralisation avec un nouveau d&eacute;coupage territorial des wilaya, moughata, arrondissement et communes"</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">La Coalition Vivre Ensemble plaide encore pour une "diminution du poids du pouvoir ex&eacute;cutif et particuli&egrave;rement les pouvoirs du Pr&eacute;sident de la r&eacute;publique pour arriver &agrave; un &eacute;quilibre entre le pouvoir l&eacute;gislatif, le pouvoir judiciaire et le pouvoir ex&eacute;cutif " &nbsp;et appelle <span>&agrave;</span>&nbsp;"la r&eacute;organisation et au renforcement du pouvoir judiciaire pour le rendre plus fort, plus autonome et plus juste".</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p></div>

					


							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="margin-top:10px">

							    <a class="addthis_button_facebook"></a>
							    <a class="addthis_button_google"></a>
							    <a class="addthis_button_twitter"></a>
							    <a class="addthis_button_email"></a>
							    <a class="addthis_button_print"></a>
							    <a class="addthis_button_compact"></a>
							</div>
							<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d974f4170fdf9ae"></script>
							<!-- AddThis Button END -->

							<br />

							<div id="pubBottom"> <div class="tinymcewysiwyg"><h2 style="text-align: right;"><a class="twitter-follow-button" href="https://twitter.com/FrAlakhbar">Suivre @FrAlakhbar</a></h2>
<script type="text/javascript">// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]></script></div>  <br /><br /><div class="tinymcewysiwyg"><p style="text-align: center;"><img height="80" ismap="ismap" src="files/80x600-.jpg" width="500" /></p></div><a target="_blank" href="https://www.bankily.mr/download"  ><img 
src="./files/alakhbar-b1-vf-600-x-80.jpg" alt="Banner" 
 /></a></div>					
										
					<p class="clearline"></p>
				</div>
				<!--************* END-CONTENT ************-->
				
				<!--************* LEFT-COLUMN *****************-->
				<div id="column_left">
				         


						     	<div id="shasha"><p class="shasha_top">Update</p><marquee align="center" height="100" width="100%" direction="up" scrolldelay="90" scrollamount="2" onmouseout="this.start()" onmouseover="this.stop()"><div ><div class="home_newstext"><a class="title" title="Détails" href="16230-0-Le-President-Ghazouani-veut-une-concertation-inclusive-sur-tous-les-sujets-Kane-H-Baba--CVE.html">Le Président Ghazouani veut une concertation inclusive sur tous les sujets  (Kane H. Baba -CVE)</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16229-0-La-defense-de-O-Abdel-Aziz-se-retire-de-son-audience-avec-le-juge-dinstructions.html">La défense de O. Abdel Aziz se retire de son audience avec le juge d'instructions</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16228-0-Niabina-Le-wali-du-Brakna-visite-les-chantiers-de-lETER.html">Niabina : Le wali du Brakna visite les chantiers de l’ETER</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16227-0-G5-Sahel-validation-de-la-feuille-de-route-regionale-de-linitiative-Desert-to-Power.html">G5 Sahel : validation de la feuille de route régionale de l’initiative Desert to Power</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16226-0-Mauritanie-Lancement-de-la-premiere-entreprise-de-taxis-pour-femme.html">Mauritanie : Lancement de la première entreprise de taxis pour femme</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16225-0-Eliminatoires-mondial-2022-La-Mauritanie-perd-son-premier-match-a-domicile.html">Eliminatoires mondial 2022 : La Mauritanie perd son premier match à domicile</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16224-0-Mauritanie-les-plasticiens-salutent-lannonce-du-Prix-du-President-de-la-Republique-pour-les-Beaux-Arts.html">Mauritanie: les plasticiens salutent l'annonce du Prix du Président de la République pour les Beaux-Arts</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/></marquee><p class="clearline"></p></div><div class="image_t glbox flLeft" style="width: 188px"><a  href="./files/flyer_fran__ais_250-80.png" title=""><img class="galimg" src="./index.php?rex_resize=180w__flyer_fran__ais_250-80.png" alt="" title="" /></a><p style="width: 188px"></p><p class="clearline"></p></div><div class="text_w_image"><p class="clearline"></p></div><div class="image_t_center glbox " style="width: 188px"><a  href="./files/flyer_fran__ais_250-80.png" title=""><img class="galimg" src="./index.php?rex_resize=180w__flyer_fran__ais_250-80.png" alt="" title="" /></a><p style="width: 188px"></p><p class="clearline"></p></div><div class="text_w_image"><p class="clearline"></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">O. Mouloud&nbsp;: Certains utilisent l&rsquo;&eacute;pouvantail Aziz pour que rien ne change en&nbsp;</span><span style="color: #006699;">Mauritanie</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/tkBn2XFeR6g?version=3&amp;hl=en_US" allowscriptaccess="always" allowfullscreen="true"></embed>
</object>
</span></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">O. Waghf : Le retour politique d'un ancien pr&eacute;sident pourrait d&eacute;stabiliser la Mauritanie</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/idedQXEm4Lg?version=3&amp;hl=en_US" allowfullscreen="true" allowscriptaccess="always"></embed>
</object>
</span></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">Ibrahima Sarr d&eacute;clare la guerre au syst&egrave;me mauritanien</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/GjwPGqd5wJw?version=3&amp;hl=en_US" allowscriptaccess="always" allowfullscreen="true"></embed>
</object>
</span></p></div>
<p style="width: 213px; margin-left: 1px; background-color: rgb(228, 226, 226);">Retrouvez-nous sur Facebook</p>
 <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<p style="background-color:#EEEEEE; border:1px solid rgb(228, 226, 226); ">
<fb:like-box href="http://www.facebook.com/alakhbar.info" height="80" width="210" show_faces="false" stream="false" header="true"></fb:like-box>
</p>
<br />
<div class="tinymcewysiwyg"><h2>@FrAlakhbar</h2>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
 version: 2,
 type: 'search',
 search: '#Mauritanie OR #Nouakchott OR #Sahel OR #Aqmi OR OR "FrAlakhbar" OR "Guerre au Mali"',
 interval: 6000,
 title: 'Mauritanie Stream',
 subject: '',
 width: 210,
 height: 450,
 theme: {
 shell: {
 background: '#8c4ca1',
 color: '#ffffff'
 },
 tweets: {
 background: '#e8c1e8',
 color: '#444444',
 links: '#cf6514'
 }
 },
 features: {
 scrollbar: false,
 loop: true,
 live: true,
 hashtags: true,
 timestamp: true,
 avatars: false,
 toptweets: false,
 behavior: 'default'
 }
}).render().start();
// ]]></script></div><div class="tinymcewysiwyg"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 8,
  interval: 35000,
  width: 210,
  height: 250,
  theme: {
    shell: {
      background: '#9e7682',
      color: '#ffffff'
    },
    tweets: {
      background: '#0d0359',
      color: '#ffffff',
      links: '#4aed05'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    behavior: 'default'
  }
}).render().setUser('#Mauritanie' OR '#Mali' OR '#Serval').start();
// ]]></script></div>										
					
					<p class="clearline"></p>
				</div>
				<!--************* END-COLUMN *****************-->				
				
				<p class="clearline"></p>
			</div>
			<!--************* END-MAIN ***********************-->


			<div id="conten_footer">
				<div style="position: absolute; bottom: 9px; left: -195px; height: 38px; width: 38px;">

					<a href="http://fr.alakhbar.info/179-0-RSS" title="Alakhbar RSS-Feed">

						<img style="border:none;" src="http://fr.alakhbar.info/files/rss-feed.png" />

					</a>
				</div>
				<p class="col-right"><a href="26-0-Liens.html">Liens</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="30-0-Qui-sommes-nous-.html">Qui sommes-nous ?</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="31-0-Publicites.html">Publicités</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="32-0-Contacts.html">Contacts</a></p>
				<p class="clearline"></p>
			</div>
			
			<p class="clearline"></p>
		</div>
		<!--************* END-WEBPAGE ****************************-->
		
		<p class="containerfooter" style="background-color: transparent;">   Agence d'information indépendante Alakhbar  © 2021</p>
		
		<div id="leftDiv">
			 	
	<object height="300" width="120" data="./files/test120-300.swf" type="application/x-shockwave-flash" >
		<param value="./files/test120-300.swf" name="movie" />

	</object><div class="tinymcewysiwyg"><h3 style="text-align: center;"><strong><span style="color: #003300;">Partenaires</span></strong></h3>
<p style="text-align: center;"><a href="http://www.chinguitel.mr/" target="_blank"><img height="36" ismap="ismap" src="files/logo_chinguitel.png" style="vertical-align: middle;" width="120" /></a></p>
<p style="text-align: center;"><a href="http://www.servicestelecom.mr/fr/" target="_blank"><img ismap="ismap" src="files/s-telecom_logo.png" style="vertical-align: middle;" /></a></p>
<p style="text-align: center;"><a href="http://maurifoot.net/" target="_blank"><img height="48" ismap="ismap" src="files/maurifoot.net.png" style="vertical-align: middle;" width="120" /></a></p>
<p style="text-align: center;"><a href="http://kassataya.com/" target="_blank"><img height="48" ismap="ismap" src="files/logo-kassataya.png" style="vertical-align: middle;" width="120" /></a></p></div>		
		
			<p class="clearline"></p>
		</div>
		
		<p class="clearline"></p>	
	</div>
	<!--************* END-CONTAINER **********************************-->



</body>



</html>					

