
<?xml version="1.0" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar">


<head>


	<meta content="text/html; charset=utf-8" http-equiv="Content-Type"/>
	<meta name="language" content="fr"/>
	<meta name="author" content=""/>
	<meta name="copyright" content="2022 Alakhbar.info (C)"/>
	<meta name="generator" content="hand coded"/>
	<meta name="keywords" content="alakhbar.info , Alakhbar, Mauritanie,mauritanie, mauritania, news,  " />
	<meta name="description" content="L'armée malienne a annoncé avoir tué le numéro 2 du groupe djihadiste Front de Libération du Macina
- FR-Alakhbar.info " />
	<meta name="audience" content="all, alle"/>
	<meta http-equiv="imagetoolbar" content="no"/>
	<meta name="robots" content="index,follow"/>


	<title>Alakhbar | Mali : L’Armée annonce avoir tué le numéro 2 du groupe djihadiste Macina</title>

	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://fr.alakhbar.info/179-0-RSS" />
	<link rel="stylesheet" type="text/css" href="files/main1000.css" media="screen, projection"/>
	<link rel="stylesheet" type="text/css" href="files/print.css" media="print"/>

	<!-- include jQuery library -->
	<script type="text/javascript" src="files/jquery.js"></script>
	<!-- include Cycle plugin -->
	<script type="text/javascript" src="files/jquery.cycle.all.min.js"></script>
	
	


</head>

<body>
		<div id="topDiv">
		<a target="_blank" href="http://www.bankily.mr/download/"  ><img 
src="./files/banner-linked_1.gif" alt="Banner" 
 /></a>							

		<p class="clearline"></p>
	
	</div>	
	
	<!--************* CONTAINER **************************************-->
	<div id="container">
		<!--************* WEBPAGE ********************************-->
		<div id="webpage">
		
		
			<!--************* HEADER *************************-->
			<div id="header">

				<div style="position: absolute; left: 170px; top: 10px; text-align: center; width: 90px; height: 27px;">
					<a title="الأخبار" target="_blank" href="http://www.alakhbar.info/">
						<img alt="العربية" src="files/ar.png" />
					</a>
				</div>

				<div style="right: 0px; top: 0px; position: absolute;">
					 <a target="_blank" href="https://www.chinguitel.mr/"  ><img 
src="./files/80x600-vf_1.jpg" alt="Banner" 
 /></a><div class="image_t glbox flLeft" style="width: 188px"><a  href="./files/80x600-.jpg" title=""><img class="galimg" src="./index.php?rex_resize=180w__80x600-.jpg" alt="" title="" /></a><p style="width: 188px"></p><p class="clearline"></p></div><div class="text_w_image"><p class="clearline"></p></div>	
				</div>
				<div id="logo"><a href="/" title="alakhbar"><img alt="" src="files/logo.jpg"/></a><div style="position: absolute; bottom: 2px; left: 2px; height: 16px; width: 130px;">
<object width="130" height="16" data="./files/fr.alakhbar.swf" type="application/x-shockwave-flash">
		<param value="./files/fr.alakhbar.swf" name="movie">

	</object>
</div><p class="clearline"></p></div>
				<!--************* SEARCH *************************-->
				<div id="topSearch">
					<form id="rexsearch_form" action="./" method="get">
					<p>Rechercher				 
						<span id="search">	
							<input type="text" style="width:100px" id="search1" name="rexsearch" value="" />
							<input type="submit"  class="search_btn" value=">>"/>
							<input type="hidden" name="article_id" value="138" />
							<input type="hidden" name="clang" value="0" />
						</span>
					</p>	
					</form>
					<p class="clearline"></p>
				</div>
				<!--************* END-SEARCH *********************-->
				
				
				<p class="clearline"></p>
			</div>
			<!--************* END-HEADER *********************-->
			
			<!--**********************************************-->
			<div id="divTB">
				<p class="clearline"></p>
			</div>
							
			<div id="breadcrumb">
				<p id="skip" class="flLeft"><a href="/">Accueil</a>  &#8250;&#8250; <a href="7-0-Menu-principal.html">Menu principal</a> &#8250;&#8250; <a href="12-0-Actualites.html">Actualités</a></p>
				<p  style="text-align:right">


<a href="43-0-Agenda.html">Agenda</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="11-0-Services.html">Services </a>
 &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="32-0-Contacts.html">Contacts</a>

				</p>
				<p class="clearline"></p>
			</div>
			<!--**********************************************-->



			<!--************* MAIN ***************************-->
			<div id="main">
			
			
				<!--************* COLUMN *****************-->
				<div id="column">
				
					<!--************* NAVIGATION *********************-->
					<div id="navigation">
						<ul id="menu">
							<li><span><a href="7-0-Menu-principal.html">Menu principal</a></span></li><li class="active"><a class="normal current" href="12-0-Actualites.html">Actualités</a></li><li ><a class="normal" href="17-0-Sport.html">Sport</a></li><li ><a class="normal" href="14-0-Culture.html">Culture</a></li><li ><a class="normal" href="64-0-Diaspora.html">Diaspora</a></li><li ><a class="normal" href="13-0-Mauritanie-Les-fauteurs-de-troubles-sous-la-botte-de-la-police-presse.html">Revue de presse</a></li><li ><a class="normal" href="15-0-Documents.html">Documents</a></li><li ><a class="normal" href="16-0-Panorama.html">Panorama</a></li><li ><a class="normal" href="65-0-Sante.html">Santé</a></li><li ><a class="normal" href="66-0-Economie.html">Economie</a></li><li ><a class="normal" href="67-0-Meteo.html">Météo</a></li>							<li><span style="background-color:#C90000; border-bottom:1px solid white;"><a style="color:white" href="8-0-Focus.html">Focus</a></span></li><li ><a class="normal" href="18-0-Interviews.html">Interviews</a></li><li ><a class="normal" href="19-0-Dossiers.html">Dossiers</a></li><li ><a class="normal" href="84-0-Reportages.html">Reportages</a></li>							<li><span><a href="11-0-Services.html">Services</a></span></li><li ><a class="normal" href="26-0-Liens.html">Liens</a></li><li ><a class="normal" href="43-0-Agenda.html">Agenda</a></li><li ><a class="normal" href="27-0-Necrologies.html">Nécrologies</a></li><li ><a class="normal" href="25-0-Plaintes.html">Plaintes</a></li><li ><a class="normal" href="69-0-Felicitations.html">Félicitations</a></li>							<li><span><a href="9-0-Opinion.html">Opinion</a></span></li>										
						</ul>
						<p class="clearline"></p>
					</div>
					<!--************* END-NAVIGATION *****************-->	
					
					<div id="cr_top">
												
						<p class="clearline"></p>
					</div>
							
					<div id="cr_bottom">
						    							
						
						<p class="clearline"></p>
					</div>									
				
					<p class="clearline"></p>
				</div>
				<!--************* END-COLUMN *************-->

				<!--************* CONTENT ****************-->
				<div id="content">
					
						 
					
              
							<p class="t_date">Date:&nbsp;17.01.2022&nbsp;&nbsp;Heure:&nbsp;14:02&nbsp;GMT</p>

							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="margin-left: 371px; margin-top:-18px">

							    <a class="addthis_button_facebook"></a>
							    <a class="addthis_button_google"></a>
							    <a class="addthis_button_twitter"></a>
							    <a class="addthis_button_email"></a>
							    <a class="addthis_button_print"></a>
							    <a class="addthis_button_compact"></a>
							</div>
							<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d974f4170fdf9ae"></script>
							<!-- AddThis Button END -->

							<br />
					
					 <p class="news_date">Ajouté le : 17.01.2022 01:29    </p><h1 style="margin-bottom: 10px;">Mali : L’Armée annonce avoir tué le numéro 2 du groupe djihadiste Macina</h1><div class="tinymcewysiwyg"><p style="text-align: justify;"><img ismap="ismap" src="files/armeemali.jpg" style="float: right; margin-left: 5px; margin-right: 5px;" width="300" />ALAKHBAR (Nouakchott) - Les&nbsp;Forces Arm&eacute;es Maliennes (FAMA)&nbsp;ont annonc&eacute;, dimanche dans un communiqu&eacute;, avoir tu&eacute;&nbsp;Ousmane Sidib&eacute; dit Bobala, le num&eacute;ro 2 du groupe djihadiste&nbsp;<em>Front de Lib&eacute;ration de&nbsp;</em><em>Macina</em><em>,</em>&nbsp;lors de frappes a&eacute;riennes men&eacute;es au centre du pays, "le 12 janvier 2022, contre&nbsp;les groupes arm&eacute;s terroristes".</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Les frappes,&nbsp;qui ont cibl&eacute;e&nbsp;les zones de Sama, Sosso et Logori dans le cercle de Bankass,&nbsp;ont&nbsp;fait&nbsp;&eacute;galement huit autres morts dans les rangs des djihadistes, selon les FAMA.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">De son&nbsp;c&ocirc;t&eacute;, l&rsquo;arm&eacute;e a enregistr&eacute; un bless&eacute;.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">L&rsquo;arm&eacute;e malienne a affirm&eacute; par ailleurs avoir saisi des djihadistes&nbsp;01 camion &eacute;quip&eacute; de 12,7,&nbsp;01 Pick-up &eacute;quip&eacute; &eacute;galement de 12,7&nbsp;et 01 tricycles d&eacute;truits.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Les FAMA ont indiqu&eacute; aussi avoir <span>r&eacute;cup&eacute;r&eacute;</span>&nbsp;57 t&eacute;l&eacute;phones portables et plusieurs armes ainsi que 1,5 tonne d&rsquo;engrais servant &agrave; la fabrication d&rsquo;engins&nbsp;explosifs.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Selon le communiqu<span>&eacute;,</span>&nbsp;la zone cibl<span>&eacute;e "</span>servaient de bases de regroupement pour les terroristes qui r&eacute;guli&egrave;rement proc&eacute;daient aux harc&egrave;lements des populations du secteur de Diabaly en les emp&ecirc;chant de vaguer &agrave; leurs occupations agropastorales et en incendiant les champs".</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Le Front de Lib&eacute;ration de Macina, dirig<span>&eacute;</span>&nbsp;par Amadou Koufa, est un groupe affil&eacute;&nbsp;&agrave;&nbsp;la coalition djihadiste&nbsp;<em>Nusrat Al Islam Wal Muslimin</em>&nbsp;(Groupe de soutien &agrave; l&rsquo;Islam et aux Musulmans) dirig&eacute;e par l&rsquo;islamo-ind&eacute;pendantiste Iyad Ag Ghali.</p></div>

					


							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="margin-top:10px">

							    <a class="addthis_button_facebook"></a>
							    <a class="addthis_button_google"></a>
							    <a class="addthis_button_twitter"></a>
							    <a class="addthis_button_email"></a>
							    <a class="addthis_button_print"></a>
							    <a class="addthis_button_compact"></a>
							</div>
							<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d974f4170fdf9ae"></script>
							<!-- AddThis Button END -->

							<br />

							<div id="pubBottom"> <div class="tinymcewysiwyg"><h2 style="text-align: right;"><a class="twitter-follow-button" href="https://twitter.com/FrAlakhbar">Suivre @FrAlakhbar</a></h2>
<script type="text/javascript">// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]></script></div>  <br /><br /><div class="tinymcewysiwyg"><p style="text-align: center;"><img height="80" ismap="ismap" src="files/80x600-.jpg" width="500" /></p></div><a target="_blank" href="https://www.bankily.mr/download"  ><img 
src="./files/alakhbar-b1-vf-600-x-80.jpg" alt="Banner" 
 /></a><a target="_blank" href=""  ><img 
src="./files/banner-linked_1.gif" alt="Banner" 
 /></a></div>					
										
					<p class="clearline"></p>
				</div>
				<!--************* END-CONTENT ************-->
				
				<!--************* LEFT-COLUMN *****************-->
				<div id="column_left">
				         


						     	<div id="shasha"><p class="shasha_top">Update</p><marquee align="center" height="100" width="100%" direction="up" scrolldelay="90" scrollamount="2" onmouseout="this.start()" onmouseover="this.stop()"><div ><div class="home_newstext"><a class="title" title="Détails" href="16318-0-Mali-LArmee-annonce-avoir-tue-le-numero-2-du-groupe-djihadiste-Macina.html">Mali : L’Armée annonce avoir tué le numéro 2 du groupe djihadiste Macina</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16317-0-Deces-de-lancien-president-malien-Ibrahim-Boubacar-Keta.html">Décès de l’ancien président malien, Ibrahim Boubacar Keïta</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16315-0-Ould-Dahi-La-journee-de-la-mauritanie-a-lExpo-2020-Duba-succes.html">Ould Dahi:   La journée de la mauritanie à l'Expo 2020 Dubaï succès</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16314-0-Mauritanie-Conseil-des-Ministres.html">Mauritanie: Conseil des Ministres</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16313-0-Les-positions-silencieuses-de-la-Mauritanie-envers-la-crise-malienne-.html">Les positions silencieuses de la Mauritanie envers la crise maliénne </a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16312-0-Mauritanie-Ahmedou-Abdellah-demande-des-soins-de-qualite-pour-lex-president-Aziz.html">Mauritanie : Ahmedou Abdellah demande des soins de qualité pour l’ex-président Aziz</a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/><div ><div class="home_newstext"><a class="title" title="Détails" href="16311-0-Port-de-Nouakchott-les-chiffres-parlent-.html">Port de Nouakchott : les chiffres parlent </a><p class="clearline"></p></div><p class="clearline"></p></div><hr class="shasha_hr"/></marquee><p class="clearline"></p></div><div class="image_t glbox flLeft" style="width: 188px"><a  href="./files/flyer_fran__ais_250-80.png" title=""><img class="galimg" src="./index.php?rex_resize=180w__flyer_fran__ais_250-80.png" alt="" title="" /></a><p style="width: 188px"></p><p class="clearline"></p></div><div class="text_w_image"><p class="clearline"></p></div><div class="image_t_center glbox " style="width: 188px"><a  href="./files/flyer_fran__ais_250-80.png" title=""><img class="galimg" src="./index.php?rex_resize=180w__flyer_fran__ais_250-80.png" alt="" title="" /></a><p style="width: 188px"></p><p class="clearline"></p></div><div class="text_w_image"><p class="clearline"></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">O. Mouloud&nbsp;: Certains utilisent l&rsquo;&eacute;pouvantail Aziz pour que rien ne change en&nbsp;</span><span style="color: #006699;">Mauritanie</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/tkBn2XFeR6g?version=3&amp;hl=en_US" allowscriptaccess="always" allowfullscreen="true"></embed>
</object>
</span></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">O. Waghf : Le retour politique d'un ancien pr&eacute;sident pourrait d&eacute;stabiliser la Mauritanie</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/idedQXEm4Lg?version=3&amp;hl=en_US" allowfullscreen="true" allowscriptaccess="always"></embed>
</object>
</span></p></div><div class="tinymcewysiwyg"><p style="text-align: center;"><span style="color: #006699;">Ibrahima Sarr d&eacute;clare la guerre au syst&egrave;me mauritanien</span></p>
<p style="text-align: center;"><span style="color: #006699;"> 
<object width="210" height="118">
<embed type="application/x-shockwave-flash" width="210" height="118" src="http://www.youtube.com/v/GjwPGqd5wJw?version=3&amp;hl=en_US" allowscriptaccess="always" allowfullscreen="true"></embed>
</object>
</span></p></div>
<p style="width: 213px; margin-left: 1px; background-color: rgb(228, 226, 226);">Retrouvez-nous sur Facebook</p>
 <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<p style="background-color:#EEEEEE; border:1px solid rgb(228, 226, 226); ">
<fb:like-box href="http://www.facebook.com/alakhbar.info" height="80" width="210" show_faces="false" stream="false" header="true"></fb:like-box>
</p>
<br />
<div class="tinymcewysiwyg"><h2>@FrAlakhbar</h2>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
 version: 2,
 type: 'search',
 search: '#Mauritanie OR #Nouakchott OR #Sahel OR #Aqmi OR OR "FrAlakhbar" OR "Guerre au Mali"',
 interval: 6000,
 title: 'Mauritanie Stream',
 subject: '',
 width: 210,
 height: 450,
 theme: {
 shell: {
 background: '#8c4ca1',
 color: '#ffffff'
 },
 tweets: {
 background: '#e8c1e8',
 color: '#444444',
 links: '#cf6514'
 }
 },
 features: {
 scrollbar: false,
 loop: true,
 live: true,
 hashtags: true,
 timestamp: true,
 avatars: false,
 toptweets: false,
 behavior: 'default'
 }
}).render().start();
// ]]></script></div><div class="tinymcewysiwyg"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">// <![CDATA[
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 8,
  interval: 35000,
  width: 210,
  height: 250,
  theme: {
    shell: {
      background: '#9e7682',
      color: '#ffffff'
    },
    tweets: {
      background: '#0d0359',
      color: '#ffffff',
      links: '#4aed05'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    behavior: 'default'
  }
}).render().setUser('#Mauritanie' OR '#Mali' OR '#Serval').start();
// ]]></script></div>										
					
					<p class="clearline"></p>
				</div>
				<!--************* END-COLUMN *****************-->				
				
				<p class="clearline"></p>
			</div>
			<!--************* END-MAIN ***********************-->


			<div id="conten_footer">
				<div style="position: absolute; bottom: 9px; left: -195px; height: 38px; width: 38px;">

					<a href="http://fr.alakhbar.info/179-0-RSS" title="Alakhbar RSS-Feed">

						<img style="border:none;" src="http://fr.alakhbar.info/files/rss-feed.png" />

					</a>
				</div>
				<p class="col-right"><a href="26-0-Liens.html">Liens</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="30-0-Qui-sommes-nous-.html">Qui sommes-nous ?</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="31-0-Publicites.html">Publicités</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="32-0-Contacts.html">Contacts</a></p>
				<p class="clearline"></p>
			</div>
			
			<p class="clearline"></p>
		</div>
		<!--************* END-WEBPAGE ****************************-->
		
		<p class="containerfooter" style="background-color: transparent;">   Agence d'information indépendante Alakhbar  © 2022</p>
		
		<div id="leftDiv">
			 	
	<object height="300" width="120" data="./files/test120-300.swf" type="application/x-shockwave-flash" >
		<param value="./files/test120-300.swf" name="movie" />

	</object><div class="tinymcewysiwyg"><h3 style="text-align: center;"><strong><span style="color: #003300;">Partenaires</span></strong></h3>
<p style="text-align: center;"><a href="http://www.chinguitel.mr/" target="_blank"><img height="36" ismap="ismap" src="files/logo_chinguitel.png" style="vertical-align: middle;" width="120" /></a></p>
<p style="text-align: center;"><a href="http://www.servicestelecom.mr/fr/" target="_blank"><img ismap="ismap" src="files/s-telecom_logo.png" style="vertical-align: middle;" /></a></p>
<p style="text-align: center;"><a href="http://maurifoot.net/" target="_blank"><img height="48" ismap="ismap" src="files/maurifoot.net.png" style="vertical-align: middle;" width="120" /></a></p>
<p style="text-align: center;"><a href="http://kassataya.com/" target="_blank"><img height="48" ismap="ismap" src="files/logo-kassataya.png" style="vertical-align: middle;" width="120" /></a></p></div>		
		
			<p class="clearline"></p>
		</div>
		
		<p class="clearline"></p>	
	</div>
	<!--************* END-CONTAINER **********************************-->



</body>



</html>					

